Windows 7 format sonrası teknik sorunlar

Bu konuyu okuyanlar

HabilBey

Öğrenci
Katılım
18 Ocak 2018
Mesajlar
16
Reaksiyon puanı
5
Puanları
3
Yaş
21
Windows 10 yüklü bilgisayarıma iso dosyası ve rufus ile bir güzel Windows 7 kurdum. Oldu da. Windows 7 açıldı. Geriye bir tek sürücüleri güncelleyip kullanmak kalmıştı. Internet Explorer vardı, yerine Opera Browser indirmek istedim. Kurulum dosyasını açıp çalıştırdığım anda ekran gitti. Ben de kapatma tuşuna 15 saniye basılı tutup bilgisayarı kapattım. Geri açtım. Bekledim bekledim Windows'u normal ayarlarda açmayı, son yapılandırma ayarlarından devam etmeyi ve güvenli modu da denedim. Olmadı. Bir daha format atmayı denemek istedim taktım flaşı biostan Sandisk'e ayarladım format için bekliyorum "Windows Dosyaları Yükleniyor" diyor gri şey ilerliyor hop ekran gidiyor. Sonrasında bilgisayarı tekrardan çalıştırmak istedim... Ana kart ekranı gelmedi? Bios pilini çıkarttım öyle çalıştırdım (bios menüsünden ssd'ye geri döndüm) "Windows Başlatılıyor" kısmında ekran yine gitti ve bi daha gelmedi. 2 gündür de gelmiyor. Bios menüsüne ya da Boot menüsüne girmek istediğimde giremiyorum çünkü bilgisayarın ekranında hiçbir şey yazmıyor. Ne yapmalıyım?
 

proHami

Doçent
Katılım
19 Şub 2021
Mesajlar
611
Reaksiyon puanı
1,443
Puanları
93
Durumununuz çok kötü. Bence bir bilgisayarcıya götürün. Bizde defalarca bilgisayara Windows 7 formatı attık ama sıkıntı olmadı.
 

Mert Şefik

Profesör
Katılım
10 Ara 2020
Mesajlar
4,427
Reaksiyon puanı
3,738
Puanları
113
Yaş
22
Windows 10 yüklü bilgisayarıma iso dosyası ve rufus ile bir güzel Windows 7 kurdum. Oldu da. Windows 7 açıldı. Geriye bir tek sürücüleri güncelleyip kullanmak kalmıştı. Internet Explorer vardı, yerine Opera Browser indirmek istedim. Kurulum dosyasını açıp çalıştırdığım anda ekran gitti. Ben de kapatma tuşuna 15 saniye basılı tutup bilgisayarı kapattım. Geri açtım. Bekledim bekledim Windows'u normal ayarlarda açmayı, son yapılandırma ayarlarından devam etmeyi ve güvenli modu da denedim. Olmadı. Bir daha format atmayı denemek istedim taktım flaşı biostan Sandisk'e ayarladım format için bekliyorum "Windows Dosyaları Yükleniyor" diyor gri şey ilerliyor hop ekran gidiyor. Sonrasında bilgisayarı tekrardan çalıştırmak istedim... Ana kart ekranı gelmedi? Bios pilini çıkarttım öyle çalıştırdım (bios menüsünden ssd'ye geri döndüm) "Windows Başlatılıyor" kısmında ekran yine gitti ve bi daha gelmedi. 2 gündür de gelmiyor. Bios menüsüne ya da Boot menüsüne girmek istediğimde giremiyorum çünkü bilgisayarın ekranında hiçbir şey yazmıyor. Ne yapmalıyım?
Windows 7 Korsan mıydı?
 

Son mesajlar

Üst