Bu konuyu okuyanlar

kaan3517

Öğrenci
Katılım
6 Mart 2016
Mesajlar
16
Reaksiyon puanı
0
Puanları
1
Yaş
51
Win 10 kullanıyorum bilgisayarım eskiden çok hızlı açılıyordu son zamanlarda acayip gözle görülür yavaşlama fark ettim ve sorunu araştırdım ve görev yöneticisinden sürekli kontrol ettim sorun HDD olduğunu fark ettim disk sürekli %95-100 arası değişiyor bu olay bilgisayar ilk açıldığı zaman %100 olup kırmızı oluyor ve 10 dk boyunca hep bu arada dolaşıyor sonra düzeliyor performans artışı oluyor ama açılış acayip yavaşladı diğer forumlara da baktım her yolu denedim ama işe yaramıyor onlardaki sorun disk hep %100 de ama bende açılışta ve açılıştan sonra 10 dk kadar sürüyor sonra %2-15 arası değişiyor bu sorunu nasıl düzeltirim yardımcı olanlara teşekkürler. (mcafee orjinal lisanslı v.p ile tarattım sonuç aynı virüs olduğunu sanmıyorum)
Sistem:
8GB 1600mhz ddr3 ram
1TB HDD (HGST5410)
4 GB ekran kartı
intel core i5 (5200U 2.2-2.70)
 
Son düzenleyen moderatör:

msdos-v1.2

Öğrenci
Katılım
27 Şubat 2016
Mesajlar
12
Reaksiyon puanı
3
Puanları
3
Yaş
34
Eğer internette olan her yöntemi deneyip işe yaramadıysa üzülerek söylüyorum büyük bir ihtimal HDD bozulmuştur.Aynısı benim başıma geldi.Daha sonradan bilgisayar açılmamaya başlıyor.Sana tavsiyem içinde herhangi önemli dosyan varsa yedek almayı unutma.Benim bilgisayarım düşük donanımlı bir bilgisayar olduğu için ben SSHD aldım.Bir SSD kadar olmasa da HDD den hızlı.Sana tavsiyem bütçen varsa SSD al senin sisteme değer.Ama bütçe kısıtlıysa SSHD bak derim.
Bu arada başta yazmam gerek şeyi unuttum.Garantisi varsa servise götür.Benim garantisi olmadığı için senin durumunu garantin yok diye düşündüm.Şimdi den geçmiş olsun.
 

serif83

Öğrenci
Katılım
18 Mayıs 2008
Mesajlar
23
Reaksiyon puanı
2
Puanları
3
Yaş
39
Dediğiniz sorun bendede vardı, ekran alıntısında (sistem ve sıkıştırılmış bellek) yazan kısım diski %80-90 kullanıyordu. Bendeki sorun windows update'lerden birinin takılıp kurulamamasından kaynaklanıyordu. Güncellemeyi tekrar tekrar deneyerek yüklemeyi başardım ve sorun çözüldü.

ZkZ713.jpg
 

kaan3517

Öğrenci
Katılım
6 Mart 2016
Mesajlar
16
Reaksiyon puanı
0
Puanları
1
Yaş
51
Dediğiniz sorun bendede vardı, ekran alıntısında (sistem ve sıkıştırılmış bellek) yazan kısım diski %80-90 kullanıyordu. Bendeki sorun windows update'lerden birinin takılıp kurulamamasından kaynaklanıyordu. Güncellemeyi tekrar tekrar deneyerek yüklemeyi başardım ve sorun çözüldü.

ZkZ713.jpg
Diski sürekli olarak %100 mü kullanıyordu açıldıktan sonra 10dk kadar süreylemi bende açıldıktan sonra 10dk disk %100 daha sonra %10-%1 gibi oluyor.
 

serif83

Öğrenci
Katılım
18 Mayıs 2008
Mesajlar
23
Reaksiyon puanı
2
Puanları
3
Yaş
39
Diski sürekli olarak %100 mü kullanıyordu açıldıktan sonra 10dk kadar süreylemi bende açıldıktan sonra 10dk disk %100 daha sonra %10-%1 gibi oluyor.

10 dakika sonra normale dönüyor fakat ara ara sorunu tekrarlıyordu.
 

yasin2444444

Öğrenci
Katılım
11 Mayıs 2017
Mesajlar
2
Reaksiyon puanı
0
Puanları
1
Yaş
27
bende de aynı sroun var nasıl duzelttınız acaba serevıse vermelımıyım daha garatısının dolmasına 1 yıldan fazla var pc casper
 

yasin2444444

Öğrenci
Katılım
11 Mayıs 2017
Mesajlar
2
Reaksiyon puanı
0
Puanları
1
Yaş
27
Sdd veya bellekte skinti oldugunh belirtirsem belki ise yarabilir bu sikistirilmis sistem olayi w10 dami var sadece xpden direk yukseldigim icin konuya pek hakim degilim yani bunu engellemenin bir yolu yokmu
 
Üst