Destek Uyku modundan sonra Sistem Çalışmıyor

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 0)

4kimmu

Üyecik
IMG_3711 (1).jpg

Merhaba herkese kolay gelsin bir kaç gün önce mevcut sistemimi yükselttim ve anakart ile işlemciyi değiştirdim. İşlemci ve anakartı değiştirmeden önce de bu sorun oluştu ve sistemi güncelleme sebeplerimden bir tanesi de buydu aslında. Bir kaç aydır açmadığım bilgisayarımı açtığımda fotoğrafta ki gibi masa üstü gelmedi hiç bir şey açılmıyordu sadece başlat menüsünü açabiliyordum. Enteresan bir şekilde bilgisayarı uyku moduna alıp tekrar açtıktan sonra masaüstü geliyor bazı şeyler çalışmaya başlıyor bir çok şey ise hala açılmıyordu. Sisteme format attıktan sonra düzgün bir şekilde açıldı ama ben zaten sistemi yükseltmek istediğim için yeni bir anakart ve işlemci siparişi verdim.
Dün sisteme yeni bir anakart ve işlemci takarak sistemi tekrar kurdum sorunsuz bir şekilde açıldı. bugün ise bilgisayar başından bir saat kadar ayrıldım ve tekrar geldiğimde sistemi uyku modundan çıkardım ve aynı görüntü ile karşılaştım. Sadece başlat menüsü açılıyor bilgisayarı kapatıp yeniden açtığımda sorunsuz bir şekilde çalışıyor ama ben bilgisayarımı işim için kullanan biri olarak bu sorun ne zaman oluşacak bilmeden kullanmak istemiyorum açıkçası böyle bir sorunla daha önce hiç karşılaşmadım. Ana kart ve işlemci değiştiğine göre sorun onlarda olamaz diye düşünüyorum geriye RAM, Ekran kartı ,M2 ssd ve Psu kalıyor. Biraz uzun oldu kusura bakmayın ama bu sorunu nasıl anlatabilirim bilemedim açıkçası bu sorunu nasıl çözebilirim yardımcı olursanız çok sevinirim kolay gelsin.
Sistem şu şekilde :
AMD RYZEN 9 3900x
Gigabyte x570 aorus elite
Corsair VENGEANCE LPX 32GB (2 x 16GB) DDR4 DRAM 3200MHz C16
MSI Gaming X Trio GeForce RTX 2080 8GB 256Bit GDDR6 PCI-E 3.0 Ekran Kartı

High Power 750W 80+ Gold 14cm Fanlı Tam Modüler Güç Kaynağı
Samsung 970 Evo Plus NVMe M.2 Sata Ssd Disk 500GB
Seagate BarraCuda 2TB 7200RPM 256MB Sabit Disk
 
Üst
stat counter