Windows Çıldırtan Mavi Ekran Hatası

kafkafkaf

Üyecik
Herkese merhabalar. Dün akşam 8 itibari ile yemek yemek için kapattığım bilgisayarım tekrar açtığımda logo sonrası mavi ekran verip açılmamaya yeniden başlatılmaya başladı.

Acer Aspire V5-591G-70KN (https://www.acer.com/ac/en/ID/content/support-product/6456;-; )

Windows 10 lisanslıydı, en son yüklenen program 3 gün önce Kaspersky antivirüs.

Bir çok tuş kombinasyonunu denememe rağmen Windows 10 başlangıç onarım ayarlarına ulaşamadım. Sadece F2 ile BIOS'a ulaşabilir haldeyim.

Gelen mavi ekran kodları her seferinde farklı olup 4-5 farklı hata mesajı veriyor. Örneğin PAGE_FAULT_IN_NONPAGED_AREA hatası çıkıp kapanıp yeniden açılıp SYSTEM_THREAD_EXCEPTION_NOT_HANDLED, IRQL_NOT_LESS_OR_EQUAL, kmode exception not handled... Gibi döngü devam ediyor; üç dört defadan sonra da kilitlenip kalıyor.

Hemen https://www.microsoft.com/tr-tr/software-download/windows10 adresinden indirdiğin tool ile USB belleğe kurulum yaptım. F2 ile UEFI modunda USB: HDD Boot ettikten sonra kaydedip yeniden başlattım veeee yine mavi ekran aldım.

Bu sefer durumun fiziksel kaynaklı bir problem olup olmadığını anlamak için makineyi açtım RAM'i söküp temizleyip taktım, HDD'yi çıkarıp USB belleği takmadan yeniden başlattım. Olması gerektiği gibi "Boot device not found" hatasını aldım. Bu sefer USB belleği takıp harddisk olmadan yeniden başlattım. Veeeee yeniden mavi ekran

Bu durum bana BIOS Driver'ı ileilgili bir sorun olduğu izlenimi verdi. Hemen Rufus ile USB bellek içine dos kurdum. Acer'ın sitesinden "Update Intel gop to 9.0.1068 for New Win10 RS2 VGA Driver Support." Güncellemesini de indirdim ve .EXE olarak USB'nin içine attım. Yeniden PC'yi açtım. Veeee yine mavi ekran.

Bu sefer F2 ile UEFI modu legacy olarak değişitirip yeniden başlattım. Veeeee bu sefer oldu. Dos açıldı, güncellemeyi kurdum. Sonra USB'yi çıkarıp PC'yi yeniden başlattım.

USB'siz PC yine açılmadı, siyah ekranda PXE-E61, PXE-M0F no bootable device -- insert Boot disk and press any Key hatası aldım.

Win10 yüklü olan USB'yi takıp denediğimde ise bu sefer legacy modda Windows'un mavi düz penceresi göründükten sonra yine mavi ekran aldım.

Bu arada UEFI moddayken açşırı ısınma ve fan sesi olduğunu da belirtmeliyim.

Sorun nerede? Bu izetti nefs meselesi oldu benim için.


Sorun nerede? Bu izetti nefs meselesi oldu benim için lütfen yardım edin.
 
Son düzenleme:
Üst