Youtube de "Video oynatılamadı Sonra Tekrar Deneyin" Hatası

Konusu 'Google Web Yöneticisi Araçları' forumundadır ve fikotr74 tarafından 11 Haziran 2013 başlatılmıştır.

  1. fikotr74

    fikotr74 Üyecik

    Katılım:
    12 Mart 2010
    Mesajlar:
    10
    Beğenileri:
    0
    Ödül Puanları:
    0

    - Youtube de "Video oynatılamadı Sonra Tekrar Deneyin" Hatası

    [​IMG]
    [​IMG]
    Arkadaşlar Evde iki ayrı pc var Her ikisindede Youtube de üstte resimde Gördüğünüz Gibi "Video oynatılamadı Sonra Tekrar Deneyin" Hatası verip Youtube de hiç bir videoyu oynatmıyor. modem denedim , başka işletim sistemi denedim . hatta dns adresi denedim hiç sorun değişmedi. benim oturduğum civarda sadece benim internet hattında bu hatayı veriyor. Diğer mahallelide youtubede böyle bir sorun yok. daha ilginci. youtube sorunu hiç sorunu olmayan arkadaşların Bilgisayarını benim internet hattıma bağladığımızda yine aynı hatayı veriyor. sorunun internett hattımda olduğunuda Bağlı olduğumuz BURSA TTNET Bölge Müdürlüğündemnde teyit ettiler.lakin çözülemedi.. Hatta 4 -5 kez benim portun Bağlı olduğu serverin yazılımını güncellediklerinde 3-4 saat youtubede videolar anında oynatmaya başlarken 3-4 saat sonra yine aynı hatayı verdi. işin garip yanı bu hata sadece Windows tabanlı işletim sistemlerinde oluyor.Diğer mesela Android ve sybiam işletim sistemli cihazlrda sorun olmuyor. Youtube yi sorunsuz izleyen arkadaşların o bilgisayarları benim hattıma bağladıkları youtube nin hiç çalışmaması lakin benim bu youtube de video oynatmayan bilgisayarım onların Hattında youtube hiç sorunsuz çalışması oldukça garip geldihatta pc lere giden Ethernet bağlantılarını bile Ayırıp denedim . modemler denedim Yine çözüm olmadı. çerezleri silip ,Flash Player güncelllemsi yaptım Gene olmadı.
    Arkadaşlar bu konuda üstte yazdıklarımın dışında fikri olan olan varmı ?
     
  2. muratflash

    muratflash Rektör

    Katılım:
    9 Kasım 2008
    Mesajlar:
    13.065
    Beğenileri:
    142
    Ödül Puanları:
    63
    TTNET kısıtlıyor olabilir..
     
  3. St. Benoit

    St. Benoit Profesör

    Katılım:
    7 Nisan 2009
    Mesajlar:
    1.358
    Beğenileri:
    5
    Ödül Puanları:
    38
    Cinsiyet:
    Bay
    aynı sıkıntı bende de mevcut. Hatta bazı videolar yarısına geldiğinde donup bu hatayı veriyor.
     
  4. fikotr74

    fikotr74 Üyecik

    Katılım:
    12 Mart 2010
    Mesajlar:
    10
    Beğenileri:
    0
    Ödül Puanları:
    0
    Bursa TTNET Bölge (Anabölge) müdürlüğü Hatanın benim internet hattımdan olduğunu Kabul ederken, Yalova Telekom Müdürlüğü "-O bizi ilgilendirmez .modemde ADSL ışığı yandımı Gerisi bizi Hiç enterese etmez. ." Demezmi ? . yahu peki ben kime anlatayım derdimi ?. benim tüm derslerim tüm videoların youtubede... TTNET den genel olarak memnunum lakin il müdürlükleri de hiç kırsal köy yerlerini adamdan saymayıp bizide sallıyorlar. sanki il merkezinden aldıkları parayı biz kırsal yerlerden Almıyorlarmı ? bu il müdürlüklerinin bu kırsal köy yerleine ikinci sınıf müşteri muamelesi yapıyorlar çözemedim. hatta bana sormadan benim kaliteli kabloyu kesip bana çok daha ince bakır ayarı çok düşük, iç direnci o biçim yüksek bir kablo taktılar. hızım 8mbs den aşağı düşmezken birden 5.5 mbs - 6 mbs ye düştü ve hiç yükselmez oldu. o hızımın bu kadar düşme hatasının kablo değiştikten sonra olduğu kesin ama anlatamaım. Telefonuda suratıma kapatıp Beni dnlemediler bile.. kime anlatacağım derdimi ben ?
     
  5. fikotr74

    fikotr74 Üyecik

    Katılım:
    12 Mart 2010
    Mesajlar:
    10
    Beğenileri:
    0
    Ödül Puanları:
    0
    Arkadaşlar Sorun TTNET den çıktı. şu an için Hallettiler. 8 saattir bir sorun çıkmadı. youtube normal çalışıyor. birde Sanralden bizim eve gelen Telefon Hattında başka problemlerde olduğunu söyleyip.saaatlerce uğraşıp. Arızayı tesbit edip giderdiklerini söylediler. sağolsunlar şu an sorunumu çözülmüş görünüyor. Bu şikayeti Yaşayan arkadaşlara belki bir faydası olur.. bendeki (sadece windows tabanlı işletim sistemlerinde yaşadığım bu sorun kesin olarak TTNET kaynaklı çıktı. bilginize yani
     
  6. necmibilir

    necmibilir Üyecik

    Katılım:
    16 Haziran 2013
    Mesajlar:
    6
    Beğenileri:
    0
    Ödül Puanları:
    0
    chrome kullanan arkadaşlar,sorunu çözdüğümü sanıyorum.jawa,player ve chrome en güncel olacak.bu 1.eğer böyleyse çok basit bir işlem yapacaksınız.sırası ile yazıyorum şimdi:AYARLAR// GELİŞMİŞ AYARLARI GÖSTER// İÇERİK AYARLARI//ÇEREZLER de....Üçüncü taraf çerezlerini ve site verilerini engelle var.yanındaki kutucuğu tik liyoruz.///İSTİSNALARI YÖNET///tıklıyoruz...ana makine adı kalıbı olan yere www.youtube.com yazıyoruz ve yanındaki bölümde **izin ver,çıkışta temizle,ENGELLE **var.ENGELLE diyoruz ve BİTTİ deyip kapatıyoruz.artık you tube önbelleğe çerez bırakmıyor ve bütün videolar ardarda açılıyor.
     
  7. fikotr74

    fikotr74 Üyecik

    Katılım:
    12 Mart 2010
    Mesajlar:
    10
    Beğenileri:
    0
    Ödül Puanları:
    0
    sağolasınız , choremeyide denedim. verdiğiniz ayarlarıda lakin sonuç hiç değişmedi. şu an yine aynı hata var. anlayamadığım LAPTOP takıyorum sorunsuz çalışıyor . lakin bu ADSL hattında hangi masaüstü bilgisayarı bağlarsam bağlayım youtubede video çalışmıyor. yani diğer komşunun youtebe hiç sorunsuz çalışan masaüstü bilgisayarını benim bu adsl hatıına takıyorum. yine youtube video bu adsl hattımda çalışmıyor. modemde denedim sorun aynı şekilde devam ediyor. delireceğim denemediğim ne kaldı.
     
  8. fikotr74

    fikotr74 Üyecik

    Katılım:
    12 Mart 2010
    Mesajlar:
    10
    Beğenileri:
    0
    Ödül Puanları:
    0
    yine aynı hatayı hatayı verdi. evde iki masaüstü pc var ikisindede durum aynı idi. lakin bu sefer bende olmadığı için TTNET Teknisyenlerinden denemek için LAPTOP getirmelerini istedim ve çok şaşırdığım bir durum oldu. birde baktım LAPTOPTA dizüstü PC lerde hiç youtube sorunsuz çalıştı , lakin diğer denediğim tüm masaüstü pc lerde youtube hata veriyor hala.. yani youtubeyi sorunsuz izleyen bir arkadaşın masaüstü pc sini alıp benim adsl hattına bağladığımızda o arkadaşında pc sinde youtube çalışmadı. nasıl bir arıza anlamadım gitti. masaüstü pc lerde tekrar tekrar işletim sistemi kurup denediğim halde düzelmemişti. lakin sybiam ,android tabancı mobil cihazları bu adsl hattında WI-FI ile denediğimde sorunsuz youtube çalışıyor. hatta maSaüstü pc leri usb den kablosuz ZYXELL WI-FI aparat ile deneyerek kablosuz masaüstü pc den bağlanayım dedim yine sorun aynı . çözümü nedir iyice bunaldım. ktunnelde bir çözüm olmuyor. hatta dahada beter kasıyor. hala yokmu bir çözüm arkadaşlar. burda veya başka forumlarda yazılanlaran denemediğim kalmadı. lakin masaüstü hiç bir pc de bendeki internet hattından yotube videoları izlenemiyor hala..ve bu sorun sadece TTNET kullanıcılarında oluyor. TTNET dışındaki diğer a ISS lerin kullanıcılarında olmuyor. o da dikkatimi çekti..
     
  9. fikotr74

    fikotr74 Üyecik

    Katılım:
    12 Mart 2010
    Mesajlar:
    10
    Beğenileri:
    0
    Ödül Puanları:
    0
    Yalnız dikkatimi çeken bir nokta daha var.
    [​IMG]
    oda ,intenet Explrer 10 da (Windows 8 masaüstü kullanımda ) eklentileri yönet kısmında " java Plug-in " leri, kapatıp açtığımda Youtube çalışıyor !!!!!
    [​IMG]
    Bu ara javay ıda komple kaldırıp tekrar kurdum. hatta format atıp sıfırdan Windows u ve java son sürü Tekrar kurdum durum tekrar aynı. lakin başkabir internet hatında böyle bir şeye gerek duymadan youtube çalışıyor. hatta bu hatta bağladığım ne kadar masaüstü pc varya bu java işlemini yapmak zorunda kalıyorum. bu hatta laptop bağladığımda hiç bir işleme gerek kalmadan youtube sorunsuz çalışıyor. ne alakası olabilir onu anlayamadım gitti ...
     
  10. necmibilir

    necmibilir Üyecik

    Katılım:
    16 Haziran 2013
    Mesajlar:
    6
    Beğenileri:
    0
    Ödül Puanları:
    0
    yardımcı olamadığım için üzgünüm.bende xp var.java,flash,tarayıcı güncel.youtube çerez bırakmasını engelledim sorun halloldu ve şu anda açılıyor.ben de de maxthon tarayıcı var ,onda açılmıyor:((((
     
  11. *Bayram*

    *Bayram* Üyecik

    Katılım:
    26 Ağustos 2008
    Mesajlar:
    35
    Beğenileri:
    0
    Ödül Puanları:
    0
    Arkadaşlar aynı sorun bende de var.bende işin içinden SecurityKISS programını kullanarak idareten çözmeye başladım
     
  12. SDN Okuru

    SDN Okuru SDN Okuru

    başka bir internete bağlanıyorum açılıyor arkadaşlar
     

Sayfayı Paylaş