Wireless Sorunu (Bağlanmıyor!)

Konusu 'Dizüstü Bilgisayar Sorunları' forumundadır ve enrooy tarafından 1 Ekim 2011 başlatılmıştır.

  1. enrooy

    enrooy Profesör

    Katılım:
    19 Mart 2009
    Mesajlar:
    2.148
    Beğenileri:
    12
    Ödül Puanları:
    0

    - Wireless Sorunu (Bağlanmıyor!)

    Şu anda elimde Fujitsu Siemens marka bir laptop var. Bilgisayar kablosuz ağları gördüğü halde bağlanmıyor. Sabahtan beri üç kere format attım ve şu an bilgisayarı yumruklamamak için kendimi zor tutuyorum.:cursing: Driverleri heralde bir 8-10 kez kaldırıp tekrar kurdum. İlk defa böyle bir sorunla karşılaşıyorum.
    Modem:Huawei hani şu ttnetin dağıttıklarından.
    İşletim sistemi Xp Service pack 3
    (Deli olacağım arkadaş ya biri yardım etsin.)
    yardım edene +rep :D:mrgreen:
     
  2. LaWa

    LaWa Profesör

    Katılım:
    22 Şubat 2009
    Mesajlar:
    3.192
    Beğenileri:
    46
    Ödül Puanları:
    0
    Bilgisyarda bir sorun çıktığında ilk önce en son bilgisayarda ne yaptığınız önemli.
    Acaba yaptığınız bir şey mi bunu engelledi.Format attığına göre,bence bilgisayarda sorun yok.
    Modeme de reset atsaydınız. bir de nasıl bir uyarı veriyor?
    Birden fazla kişi bu modemi kullanıyor mu?Teknik detayı bilmiyorum brden fazla bağlanma da sorun çıkarabiliyor.Bilgisyarla ilgili nedenini bilmediğin sorunlar gerçekten sinir bozucu.
    İnşallah düzelir,aklına nere geliyorsa orayı kurcala.
     
  3. enrooy

    enrooy Profesör

    Katılım:
    19 Mart 2009
    Mesajlar:
    2.148
    Beğenileri:
    12
    Ödül Puanları:
    0
    Sorun çözülmüştür :D Şifre yöntemini değiştirerek çözdüm. Modemi daha önce win7 yüklü laptopumda yapılandırmıştım. Bu yüzden daha güçlü olan WPA2-PSK şifreleme yöntemini kullanıyordum. Ancak az önce (neden bunun daha önce aklıma gelmediğini bilmiyorum :D) Xp de aynı şifreleme yönteminin seçeneklerde olmadığını gördüm. Bu yüzden WPA-PSK olarak tekrar modemi yapılandırdım. Sorun böylece çözülmüş oldu. Ha bu arada LaWa ilgin için teşekkürler.:)
     

Sayfayı Paylaş