Windows 7 Ses Sorunu ?

Konusu 'Windows 7' forumundadır ve nicktenban tarafından 10 Temmuz 2010 başlatılmıştır.

  1. nicktenban

    nicktenban Doçent

    Katılım:
    17 Ağustos 2009
    Mesajlar:
    711
    Beğenileri:
    5
    Ödül Puanları:
    0

    - Windows 7 Ses Sorunu ?

    Arkardaşlar windows 7 de 5+1 hoparlorun 3 tanesi çalışmıyor.Sadece 2 sinden ses geliyor. Bu sorun windows 7 kullanıcıların büyük bir sorunu. Çok uzun zamandan beri herkes şikayet ediyor. Bunun için bir çözüm var mı ?
     
  2. Sengineer

    Sengineer Üyecik

    Katılım:
    10 Temmuz 2010
    Mesajlar:
    95
    Beğenileri:
    4
    Ödül Puanları:
    0
    Ses kartın nedir ?
     
  3. oslun

    oslun Dekan

    Katılım:
    2 Aralık 2008
    Mesajlar:
    7.805
    Beğenileri:
    28
    Ödül Puanları:
    48
  4. SwateR

    SwateR Dekan

    Katılım:
    19 Nisan 2009
    Mesajlar:
    9.292
    Beğenileri:
    119
    Ödül Puanları:
    63
    Ses Driverini kurmayıp Windows'un kendi driveri ile idare ediyorsan 5+1 çalışmıyor.Ses kartının Windows 7' ye uygun driverini bul.Ya da Windows Update' ide kullanabilirsin.Sound Card Driver gibi bir güncelleme olması gerekiyor.
     
  5. nicktenban

    nicktenban Doçent

    Katılım:
    17 Ağustos 2009
    Mesajlar:
    711
    Beğenileri:
    5
    Ödül Puanları:
    0
    Realtek driveri indiridm. Sınayınca hepsinin olmasına rağmen Aimpte çalımıyor ama....
     
  6. Sengineer

    Sengineer Üyecik

    Katılım:
    10 Temmuz 2010
    Mesajlar:
    95
    Beğenileri:
    4
    Ödül Puanları:
    0

    Düzgün bir şekilde ayarlarını kontrol et.Ve Aimp'i tamamen kaldır ve tekrar kur...
     
  7. Sword.q

    Sword.q Profesör

    Katılım:
    17 Nisan 2008
    Mesajlar:
    2.471
    Beğenileri:
    20
    Ödül Puanları:
    38
    Aimp hangi yazilim bilmiyorum ama ses seceneklerinde 2.1 se bu sekil hepsi calismaz. Program ayarlarina bak. 5.1 onboard kartlarda virtual olarak olusturuldugu icin cok bisey bekleme kalite istiyorsan illa harici kart alicaksin...
     
  8. desperado64

    desperado64 Rektör

    Katılım:
    14 Ağustos 2008
    Mesajlar:
    12.283
    Beğenileri:
    87
    Ödül Puanları:
    48
    Burada ki ayarları kurcalamanı öneririm :)
    [​IMG]
     
  9. kortoz

    kortoz Doçent

    Katılım:
    21 Şubat 2009
    Mesajlar:
    575
    Beğenileri:
    7
    Ödül Puanları:
    18
    Arkadaşım bende aynı sorunu yaşadım kendi sitesinden yazılımını edinip tüm kurulumları yaptıktan sonra çalışıyor...Aimpdede winampdada çalıştırdım...:D sen driveriyle birlikte sitesinden bi ufak yazılım dahav ar kurulumda eveti işaretleyip yüklersen sorun ortadan kalkıyor...
     
  10. Sengineer

    Sengineer Üyecik

    Katılım:
    10 Temmuz 2010
    Mesajlar:
    95
    Beğenileri:
    4
    Ödül Puanları:
    0
  11. nicktenban

    nicktenban Doçent

    Katılım:
    17 Ağustos 2009
    Mesajlar:
    711
    Beğenileri:
    5
    Ödül Puanları:
    0
    Tamam arkadaşlar deniyroum. İnsallah olur. Olmassa yine yazıcam. Yardımınzı bekliyorum
    Sağloun teşekkürler....
     
  12. SwateR

    SwateR Dekan

    Katılım:
    19 Nisan 2009
    Mesajlar:
    9.292
    Beğenileri:
    119
    Ödül Puanları:
    63
    Bazı şarkılarda arkadaki 2 hoparlörden ses gelmiyor.Farklı şarkı ya da ses ile denemeni öneririm.
     
  13. Sengineer

    Sengineer Üyecik

    Katılım:
    10 Temmuz 2010
    Mesajlar:
    95
    Beğenileri:
    4
    Ödül Puanları:
    0
    Düzeltebildin mi arkadaşım ?
     
  14. nicktenban

    nicktenban Doçent

    Katılım:
    17 Ağustos 2009
    Mesajlar:
    711
    Beğenileri:
    5
    Ödül Puanları:
    0
    arkadaşım söylediklerini gayet iyi anladım da. o sitedeli ufak bi yazılım dediğine bi link koysaydın çok iyi olurdu. yardımlaar için sağol. inşallah koyarsın.
     
  15. Sword.q

    Sword.q Profesör

    Katılım:
    17 Nisan 2008
    Mesajlar:
    2.471
    Beğenileri:
    20
    Ödül Puanları:
    38
    sitede ekstra ufak yazılım yok varda skineditör sesle alakası yok. sen seleri programın sound la alakalı bölümünden bak. ben programı indirip kurmadım kursamda ses 5.1 değil. ama ses çıkışını 5.1 olarak ayarlaman lazım neredeyse bütün video ses programlarında benzer ayarlar var. oraları incele.
    kolay gelsin.
     
  16. ConSoLePaRiS

    ConSoLePaRiS Üyecik

    Katılım:
    5 Şubat 2011
    Mesajlar:
    1
    Beğenileri:
    0
    Ödül Puanları:
    0

Sayfayı Paylaş