Windows 7 google chrome sorunu. [ÇÖZÜLDÜ]

Konusu 'Windows 7' forumundadır ve Erdem-FB tarafından 8 Ekim 2010 başlatılmıştır.

  1. Erdem-FB

    Erdem-FB Dekan

    Katılım:
    25 Ağustos 2009
    Mesajlar:
    5.756
    Beğenileri:
    23
    Ödül Puanları:
    0

    - Windows 7 google chrome sorunu. [ÇÖZÜLDÜ]

    merhaba arkadaşlar . bende google chrome yüklü çalıştırdığımda normal açılıyor ama windows menü çubuğu falan tıklanamıo nasıl çözü bilirim silip yüklemeyi denedim .

    windows x64 home premium

    core i7
    4 gb ram
    hd4570 ekran kartı
    500 gb hdd

    dell studio 1557 laptop.
     
  2. REDFOKS

    REDFOKS Kürşad'ın Kırkıncı Çerisi Yönetici Super Moderator

    Katılım:
    31 Ocak 2009
    Mesajlar:
    19.060
    Beğenileri:
    144
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    chromeyi tamamen kaldırıp yeniden yükleye bilirsin yada kullandığın sürümü değiştir. beta yada dev sürüm kullanıyorsan stabil sürümü yeniden kur.
     
  3. Erdem-FB

    Erdem-FB Dekan

    Katılım:
    25 Ağustos 2009
    Mesajlar:
    5.756
    Beğenileri:
    23
    Ödül Puanları:
    0
    gene olmadı :(
     
  4. soner23

    soner23 Profesör

    Katılım:
    20 Mart 2008
    Mesajlar:
    1.543
    Beğenileri:
    53
    Ödül Puanları:
    48
    Ben chrome 7.0.517.36 dev kullanıyorum ama herhangi bir sorun yok gayet iyi sizdeki sürüm nedir
     
  5. Erdem-FB

    Erdem-FB Dekan

    Katılım:
    25 Ağustos 2009
    Mesajlar:
    5.756
    Beğenileri:
    23
    Ödül Puanları:
    0
    7.0.543.0
     
  6. rise

    rise Dekan

    Katılım:
    12 Ocak 2009
    Mesajlar:
    8.046
    Beğenileri:
    243
    Ödül Puanları:
    0
  7. craftingMaterial

    craftingMaterial Rektör

    Katılım:
    31 Aralık 2007
    Mesajlar:
    17.599
    Beğenileri:
    173
    Ödül Puanları:
    63
    Chrome'u kaldırdıktan sonra yine de bazı kalıntılar kalabilir. Ne varsa temizleyip öyle kurmayı deneyin bence...
     
  8. Erdem-FB

    Erdem-FB Dekan

    Katılım:
    25 Ağustos 2009
    Mesajlar:
    5.756
    Beğenileri:
    23
    Ödül Puanları:
    0
    genede olmadı dedikleriniz yaptım.
     
  9. REDFOKS

    REDFOKS Kürşad'ın Kırkıncı Çerisi Yönetici Super Moderator

    Katılım:
    31 Ocak 2009
    Mesajlar:
    19.060
    Beğenileri:
    144
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    windows'un oluşturdugu geçici dosyaları (temp) temizleme tarayıcının ön belleğini geçmişini ve tarama verilerini temizle bakalım yine aynı hatayı verecekmi..!
     
  10. craftingMaterial

    craftingMaterial Rektör

    Katılım:
    31 Aralık 2007
    Mesajlar:
    17.599
    Beğenileri:
    173
    Ödül Puanları:
    63
    AppData altındakileri de temizledin di mi?
     
  11. imermer

    imermer SDN Okuru

    Katılım:
    11 Ekim 2010
    Mesajlar:
    19
    Beğenileri:
    0
    Ödül Puanları:
    0
    bende de arada problem veriyor firefox kullanacam gene...
     
  12. brainiac

    brainiac Doçent

    Katılım:
    10 Ekim 2010
    Mesajlar:
    572
    Beğenileri:
    2
    Ödül Puanları:
    18
    aynı sorun bendede var beyler hepsını yaptım olmuyo
     
  13. MüktesebaT

    MüktesebaT Profesör

    Katılım:
    11 Ağustos 2010
    Mesajlar:
    1.096
    Beğenileri:
    41
    Ödül Puanları:
    0
    Çözümü söylüyorum.Chrome kullanma.Beni de bezdirdi ve sorunların hiç birine çözüm bulamadım
     
  14. Erdem-FB

    Erdem-FB Dekan

    Katılım:
    25 Ağustos 2009
    Mesajlar:
    5.756
    Beğenileri:
    23
    Ödül Puanları:
    0
    Soeunu çözdüm İDM ile ilişkilendirmesinden dolayımış . gelişmiş tarayıcı özelliğini kaldırdım İdmden. çözüldü.
     
  15. REDFOKS

    REDFOKS Kürşad'ın Kırkıncı Çerisi Yönetici Super Moderator

    Katılım:
    31 Ocak 2009
    Mesajlar:
    19.060
    Beğenileri:
    144
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    aklımın ucuna bile gelmezdi :D çözüldüğüne sevindim.
     
  16. xmonte

    xmonte Asistan

    Katılım:
    29 Ağustos 2009
    Mesajlar:
    268
    Beğenileri:
    1
    Ödül Puanları:
    18
    Arakadaşlar bende dün chrome 7 final yükledim. güncellemelere bakayım dedim hata :3 yazıyor güncelleme yapmıyor sildim yeniden kurdum aynı hata çözüm bilen varsa ve de yardımcı olursa çok sevinirim.
     
  17. soner23

    soner23 Profesör

    Katılım:
    20 Mart 2008
    Mesajlar:
    1.543
    Beğenileri:
    53
    Ödül Puanları:
    48
    22mb lik setup dan kurduysanız güncellemelere bakmıyor chrome kaldırın buradan indirin tekrar kurun
     
  18. yusher

    yusher Profesör

    Katılım:
    30 Haziran 2008
    Mesajlar:
    1.147
    Beğenileri:
    14
    Ödül Puanları:
    0
    idm 6. sürümde bu hatayı çözdü.
     
  19. xmonte

    xmonte Asistan

    Katılım:
    29 Ağustos 2009
    Mesajlar:
    268
    Beğenileri:
    1
    Ödül Puanları:
    18
    tşk ederim dediğiniz gibi yaptım oldu..:thumbup1:
     
  20. SDN Okuru

    SDN Okuru SDN Okuru

    ben tüm dediklerinizi yaptım hiç biri olmadıbenimde herşey bu akşam oldu chrome girdim ama girmedi ne hata verdi nede dosyayı açtı ne yapacağım hakkında bilgileriniz için teşekkürler
     

Sayfayı Paylaş