Windows 7 CPU Kullanımı %100

Konusu 'Donanım Sorunları ve Çözümler' forumundadır ve Freude tarafından 25 Mayıs 2011 başlatılmıştır.

  1. Freude

    Freude Asistan

    Katılım:
    3 Kasım 2009
    Mesajlar:
    196
    Beğenileri:
    1
    Ödül Puanları:
    18
    Cinsiyet:
    Bay
    Yer:
    Adana

    - Windows 7 CPU Kullanımı %100

    Arkadaşlar 3 Haftadan beridir Windows 7 Kullanıcısıyım ve 3 hafta boyunca da hiç böyle bir sorunla karşılaşmamıştım.
    Bu Sabah Hiçbir program yüklmediğim takdirde aynı normal Bilgisayarımı açtığımda CPU KULLANIMIMIN %100 Olarak çalıştığını farkettim ve şuanda da hâla çalışıyor.


    Resimlerde de Gördüğünüz Gibi.
    Sizce Sorun Neyden Kaynaklanabilir?

    [​IMG]

    [​IMG]
     
  2. S_T_A_L_K_E_R

    S_T_A_L_K_E_R Profesör

    Katılım:
    19 Aralık 2009
    Mesajlar:
    2.948
    Beğenileri:
    37
    Ödül Puanları:
    0
    Firefox...
    Farklı bir internet tarayıcı kullan. Chrome olabilir.
     
  3. CalliOped

    CalliOped Asistan

    Katılım:
    23 Mayıs 2010
    Mesajlar:
    355
    Beğenileri:
    2
    Ödül Puanları:
    0
    sorunun cevabı görev yöneticisinde görünüyor zaten, pc'nin %85'ini firefox kullanıyor, kalan %15 te arka planda çalışan işlemler.

    1- windows 7'de çok sık olmasada 1 GB'lık RAM'lerde %100'luk kullanım olabiliyor.
    2- firefox kullananların %74'ü pc'nin kasmasından ve çok nadir pc'nin %100'luk RAM kullanımından şikayetçiymiş.
    3- eğerki 1'lık RAM'iniz var ise chrome kullanmanı öneririm.
    4- herhangi bir uygulamanın donmasından kaynaklanan bir problem olabilir.
    5- temiz bir format ve ek olarak 1 GB'lık RAM sorunu ortadan kaldıracaktır...
     
  4. REDFOKS

    REDFOKS Kürşad'ın Kırkıncı Çerisi Yönetici Super Moderator

    Katılım:
    31 Ocak 2009
    Mesajlar:
    19.079
    Beğenileri:
    150
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    aynı şey benimde başıma gelmişti sorun virüs kapmış olmasından kaynaklanıyor.
     
  5. Freude

    Freude Asistan

    Katılım:
    3 Kasım 2009
    Mesajlar:
    196
    Beğenileri:
    1
    Ödül Puanları:
    18
    Cinsiyet:
    Bay
    Yer:
    Adana
    [​IMG]

    [​IMG]



    Buda İnternet Explorer'la Girdiğim Zaman..Aynı Değişen birşey yok.Firefox' kapalı olsa dahi Pc'de hiçbir program çalışmasa dahi Aynen %100 Kullanıma devam ediyor..

    KarsperSky'ı kuruyorum şimdi.Virüsden kaynaklanabilir diye düşünüyorum ben.
    Format atmak istemiyorum.
     
  6. Cloakengaged

    Cloakengaged Dekan

    Katılım:
    11 Aralık 2008
    Mesajlar:
    5.104
    Beğenileri:
    134
    Ödül Puanları:
    0
    Görev Yöneticisinden resimleri koyarken "Tüm kullanıcıların işlemlerini göster"in seçili olduğuna emin olun. Daha ayrıntılı bilgi için.
     
  7. Freude

    Freude Asistan

    Katılım:
    3 Kasım 2009
    Mesajlar:
    196
    Beğenileri:
    1
    Ödül Puanları:
    18
    Cinsiyet:
    Bay
    Yer:
    Adana
    [​IMG]
     
  8. Mai Nai

    Mai Nai Merhaba Dünyalı! Yönetici Super Moderator

    Katılım:
    23 Ağustos 2008
    Mesajlar:
    22.483
    Beğenileri:
    139
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Meslek:
    HS Officer
    Yer:
    İstanbul - Sivas
  9. ByKaMiKaZe

    ByKaMiKaZe Profesör

    Katılım:
    2 Ocak 2009
    Mesajlar:
    1.460
    Beğenileri:
    17
    Ödül Puanları:
    38
    işlemcı ısısının yüksek olmasıda bu sorunu yaratıyor.
    bende de yapıyordu fan aldım şimdi normale döndü
     
  10. byharby

    byharby Profesör

    Katılım:
    31 Ağustos 2009
    Mesajlar:
    1.369
    Beğenileri:
    20
    Ödül Puanları:
    38
    Forumdaki şu konuya da bir bakmanı tavsiye ederim.
     
  11. Freude

    Freude Asistan

    Katılım:
    3 Kasım 2009
    Mesajlar:
    196
    Beğenileri:
    1
    Ödül Puanları:
    18
    Cinsiyet:
    Bay
    Yer:
    Adana
    Zaten Kasamda Extaradan bir tane daha fan var.içerideki tüm ısıyı dışarı atıyor.yani fan konusunda problemim yokta..
    şöyle bir sorun var ama muhakkak bundandır diyorum ben
    geçenlerde kasamın içini komple temizledim-ince bakım-. komple parçaları söktüm(power,ram,ekran kartı,işlemci,HDD) ve işlemciyi söktüğüm sırada üzerindeki CPU JELinin OLmadığını farkettim. Sizce sorun bundanmıdır?
     
  12. Kayıtsız Üye

    Kayıtsız Üye SDN Okuru

    kardeşim jeli sür bi sorun olmaz
     
  13. neskalii

    neskalii Profesör

    Katılım:
    25 Mayıs 2008
    Mesajlar:
    3.908
    Beğenileri:
    8
    Ödül Puanları:
    38
    Combofix ile bi tarat derim spy felan varsa düzelir bişey yapmana gerek kalmaz..
     
  14. Ali TEMEL

    Ali TEMEL Profesör

    Katılım:
    17 Kasım 2006
    Mesajlar:
    4.563
    Beğenileri:
    56
    Ödül Puanları:
    48
    Adam geçen yıl açmış konuyu :)
     
  15. SDN Okuru

    SDN Okuru SDN Okuru

    merhaba ben mert öncelikle bendede aynı sorun var ilk açtığımda olmasa bile daha sonradan cpu kullanımı %100 oluyor yeni format etıldı işin ilginç yanı önceden böle bir problem yaşamadım

    amd atlhon 3200 64 processor 2.00 ghz 1gb ram ati x1650 ekran kartı banada yardımcı olursanız sevinirim arkadaşlar
     
  16. TayfunYilmaz

    TayfunYilmaz Asistan

    Katılım:
    4 Haziran 2012
    Mesajlar:
    276
    Beğenileri:
    0
    Ödül Puanları:
    16
    bence sistemine Xp kur Ve Chrome kullan
     
  17. SDN Okuru

    SDN Okuru SDN Okuru

    arkadaşlar sistemim inter core duo 2.20 ghz 2 gb ddr2 ram ve ati radeon hd6850 var win 7 yükledim pc cpu yüksek neden ?_
     
  18. engerex

    engerex Dekan

    Katılım:
    16 Ağustos 2008
    Mesajlar:
    7.672
    Beğenileri:
    19
    Ödül Puanları:
    38
    Tarayıcıda Flash devredışı bırakın. Youtube hariç vidyoları izleyemezsiniz.
     
  19. SDN Okuru

    SDN Okuru SDN Okuru

    merhaba benim 1gb ekran kartım var 1.50 ram var. windows Xp de ekran kartının sürücüsünü yükledim kasmadan çalıştı. Daha sonra format attım windows 7ye geçtim pc ekran kartı takılı olmadan kasmıyo 1gblik ekran kartını tanıtıyorum pc açılanakadar 5 dakka geçiyo ve hiçbi program açmadan %100 işlemciyle çalışıyo ve sürekli kasıyo sebebini bilen varmı ?
     
  20. Mr.ßahadır®

    Mr.ßahadır® Asistan

    Katılım:
    13 Haziran 2012
    Mesajlar:
    335
    Beğenileri:
    0
    Ödül Puanları:
    0
    Virüs kapmış olabilir...
     

Sayfayı Paylaş