Web kameram çalışmıyor

Konusu 'Multimedia / Ses - Görüntü - Video' forumundadır ve linkinpark54 tarafından 19 Mayıs 2009 başlatılmıştır.

  1. linkinpark54

    linkinpark54 Üyecik

    Katılım:
    19 Mayıs 2009
    Mesajlar:
    7
    Beğenileri:
    0
    Ödül Puanları:
    0

    - Web kameram çalışmıyor

    kameranın kurulumunu programlardan uninstall ettim tekrar kurdum ve çalışmadı sadece siyah bir görüntü var nettende indirdim driverını ama yine çalışmadı yardımcı olursanız memnun olurum kameramın modeli delux B-01
     
  2. Rom.

    Rom. Rektör Onursal Üye

    Katılım:
    11 Aralık 2008
    Mesajlar:
    15.620
    Beğenileri:
    120
    Ödül Puanları:
    63
    Yer:
    Ankara
    Sistemi kapatıp yeniden açmayı denedin mi ?
    Bazen driverları tam olarak kaldırmak için sistemi tekrar başlatmanız gerekir ve zaten benim de webcam problemim böyle çözülmüştü.
     
  3. linkinpark54

    linkinpark54 Üyecik

    Katılım:
    19 Mayıs 2009
    Mesajlar:
    7
    Beğenileri:
    0
    Ödül Puanları:
    0
    ben herşeyi denedim sildim kaldırdım servisini aradım format at kur dediler yine olmadı baska bilgisayarda çalışıyor benim bilgisayarımda calısmıyor anlamadım
     
  4. croft

    croft Doçent

    Katılım:
    4 Mayıs 2009
    Mesajlar:
    521
    Beğenileri:
    0
    Ödül Puanları:
    0
    belki doğru driver indirmemişindir çünkü benimde bi ara olmuştu nette bis sürü driver var bikaç denemeden sonra doğru olanı bulmuştum hangi sürüm olduğundan emin olmak gerekli
     
  5. linkinpark54

    linkinpark54 Üyecik

    Katılım:
    19 Mayıs 2009
    Mesajlar:
    7
    Beğenileri:
    0
    Ödül Puanları:
    0
    yok kendi cd sinden de yukledim olmadı netten indirdim
     
  6. Rom.

    Rom. Rektör Onursal Üye

    Katılım:
    11 Aralık 2008
    Mesajlar:
    15.620
    Beğenileri:
    120
    Ödül Puanları:
    63
    Yer:
    Ankara
    İşletim sistemin ne ?
     
  7. qKTe

    qKTe Profesör

    Katılım:
    18 Şubat 2009
    Mesajlar:
    2.246
    Beğenileri:
    31
    Ödül Puanları:
    0
    önce driver ini kurucaksın. sonra pc yeniden başlatıcaksın ve usb girişine takıcaksın kamerayı ve pc oto olarak donanım bulucak ve sorucak netten mi yoksa yerini biliomusun die. sende hayır yükelem eseçeneğini ben seçicem dedin anda o önceden kurdun driveri bulup kurucak. eğer karşına devam et die bi pencere gelirse devam eti tıkla!
    Kolay Gelsin...
     
  8. linkinpark54

    linkinpark54 Üyecik

    Katılım:
    19 Mayıs 2009
    Mesajlar:
    7
    Beğenileri:
    0
    Ödül Puanları:
    0
    valla onuda denedim program kuruluo ama camı actıgımda sadece siyah bir görüntü varr işetim sistemim vistaydı şimdi xp
     
  9. FATAL1TY01

    FATAL1TY01 Asistan

    Katılım:
    31 Mart 2008
    Mesajlar:
    178
    Beğenileri:
    0
    Ödül Puanları:
    0
  10. linkinpark54

    linkinpark54 Üyecik

    Katılım:
    19 Mayıs 2009
    Mesajlar:
    7
    Beğenileri:
    0
    Ödül Puanları:
    0
    indirdim onlarıda kurdum yine olmadı herkese teşekkür ederim
     
  11. FATAL1TY01

    FATAL1TY01 Asistan

    Katılım:
    31 Mart 2008
    Mesajlar:
    178
    Beğenileri:
    0
    Ödül Puanları:
    0
  12. muratflash

    muratflash Rektör

    Katılım:
    9 Kasım 2008
    Mesajlar:
    13.059
    Beğenileri:
    142
    Ödül Puanları:
    63
    Sana önce 2 şey sormam lazım... 1. Ekran kartın güncelmi??. 2. Webcamın webte yani msn de konuşurken filan çalışıyormu?. Yani görüntü varmı? Bazen msn de filan görüşürken görüntü oluyor normalde olmuyor ama...
     
  13. FATAL1TY01

    FATAL1TY01 Asistan

    Katılım:
    31 Mart 2008
    Mesajlar:
    178
    Beğenileri:
    0
    Ödül Puanları:
    0
    Doğru bir yaklaşım çünkü genelde WebCam sürücüleriyle ekran kartı sürücüleri çakışıyor.Bu olayı bizzat Casper marka webcam de yaşadım.
     
  14. linkinpark54

    linkinpark54 Üyecik

    Katılım:
    19 Mayıs 2009
    Mesajlar:
    7
    Beğenileri:
    0
    Ödül Puanları:
    0
    pc yeni aldım. cam ne msn de ne de normal calısıyo... fatal1ty01 verdiği linkleride denedim amcap actıgımda "you have no video capture hardware" dio şimdide
     
  15. FATAL1TY01

    FATAL1TY01 Asistan

    Katılım:
    31 Mart 2008
    Mesajlar:
    178
    Beğenileri:
    0
    Ödül Puanları:
    0
    Kamerayı başka USB portlara takıp dene mesela kasanın ön tarafına bağlıyorsan arka tarafına tak böyle dene bir.:yes:
     
  16. muratflash

    muratflash Rektör

    Katılım:
    9 Kasım 2008
    Mesajlar:
    13.059
    Beğenileri:
    142
    Ödül Puanları:
    63
    Bence senin sorun ekran kartında sen webte videoları tam ekran izleyebiliyormusun mesela hemen youtube u gir bi dene sonucu yaz...Tam ekran ama...
     
  17. LaWa

    LaWa Profesör

    Katılım:
    22 Şubat 2009
    Mesajlar:
    3.192
    Beğenileri:
    46
    Ödül Puanları:
    0
    Deneyecek birşey bırakmamışsın..:)
     
  18. linkinpark54

    linkinpark54 Üyecik

    Katılım:
    19 Mayıs 2009
    Mesajlar:
    7
    Beğenileri:
    0
    Ödül Puanları:
    0
    diğer portlarıda denedim ayrıca videolarda tam ekran izlenebiliyor:s
     
  19. SDN Okuru

    SDN Okuru SDN Okuru

    Kameramın adı FreeQuick Make Eyes model no: me-01 driverni indrimek için vista gerekiyormuş ama bende 7 var ne yapabilirm cd yi kaybettim :((
     
  20. SDN Okuru

    SDN Okuru SDN Okuru

    :bored:bilgisayar kameram var başka kamera tatım bilgissayar kamerası çıkyo
     

Sayfayı Paylaş