TV de sinyal yok

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 0)


Furkan Üstün

Üyecik
Katılım
27 Haz 2019
Mesajlar
7
Puanları
1
Arkadaşlar kullandığımız Vestel TV de dahili uyudu alıcısı var ve antende ortak anten (8li).Ayriyeten 2 tane daha tv miz var.Önceden sorunsuz kullandığımız Vestel TV de sinyal yok demeye başladı. Diğer TV lerden birini açınca sinyal geliyor. Kapattığınızda tekrar Vestel TV de sinyal gidiyor. Sonra Vestel TV ye harici uydu bağlandığında ise tek başına sorunsuz çalışıyor. Sorun sizce nerededir. Teşekkürler.
 
Katılım
5 Ocak 2019
Mesajlar
599
Puanları
43
Konum
Bana eksiklerimi sorma hayat. Mustafa Kemal derim.
Arkadaşlar kullandığımız Vestel TV de dahili uyudu alıcısı var ve antende ortak anten (8li).Ayriyeten 2 tane daha tv miz var.Önceden sorunsuz kullandığımız Vestel TV de sinyal yok demeye başladı. Diğer TV lerden birini açınca sinyal geliyor. Kapattığınızda tekrar Vestel TV de sinyal gidiyor. Sonra Vestel TV ye harici uydu bağlandığında ise tek başına sorunsuz çalışıyor. Sorun sizce nerededir. Teşekkürler.
Antende sorun olabilir.
Mesaj otomatik birleştirildi:

Kablolarda sorun olabilir.
 

umitarabaci

Asistan
Katılım
2 Nis 2019
Mesajlar
309
Puanları
28
Konum
Tekirdağ
Her TV merkezi sisteme ayrı ayrı mı bağlı ,aynı kablodan paralel çekilme ihtimali olabilir.
 

umitarabaci

Asistan
Katılım
2 Nis 2019
Mesajlar
309
Puanları
28
Konum
Tekirdağ
Teşekkürler.Bende TV den şüpheleniyordum.Acaba pahalıya patlar mı ki?
Aslında voltmetre olsa anten çıkışını ölçebilirsin.Servise göndersen ya güç kartını yada anakartı değiştircekler tamirciye versen güç kartındaysa sorun keyfine göre tamir yapar yada oda kart değişcek der.
 

Furkan Üstün

Üyecik
Katılım
27 Haz 2019
Mesajlar
7
Puanları
1
Anladığım kadarıyla sorun TV'de antene vermesi gereken 14/18 Volt elektriği vermiyor ama yinede TV'yi diğer çalışan odada denemekte fayda var.
Şimdi yan odadan gelen kablo ile denedim sorunsuz çalışıyor. Sorun kabloda olabilir. Galiba kablo vermesi gereken elektriği yukarı taşımıyor. Sanırsam 1,2 ekli yer var orada sorun olabilir mi?
Ama harici uydu aynı kabloya bağlandığında da çalışıyordu?
 

umitarabaci

Asistan
Katılım
2 Nis 2019
Mesajlar
309
Puanları
28
Konum
Tekirdağ
Şimdi yan odadan gelen kablo ile denedim sorunsuz çalışıyor. Sorun kabloda olabilir. Galiba kablo vermesi gereken elektriği yukarı taşımıyor. Sanırsam 1,2 ekli yer var orada sorun olabilir mi?
Ama harici uydu aynı kabloya bağlandığında da çalışıyordu?
Harici uydunun beslemesi daha iyi olduğundan gücü iletebiliyor,bir tane ek bile sorun çıkartır neyse sorun çözüldü sanırım.
 

Furkan Üstün

Üyecik
Katılım
27 Haz 2019
Mesajlar
7
Puanları
1
Geçici olarak eklere ulaşabiliyorsan yeniden ekle oksit yapana kadar yine çalışır.
Tamamdır sağol.
Mesaj otomatik birleştirildi:

Birde şöyle birşey var yukarıda 2 çanak var biri 8 li biri 4 lü bizim sorunlu dediğimiz kabloyu 4lü çanağa taktığımda sorunsuz çalışıyor. Kablodada problem yok,elembiyi değiştirdik problem yok, TV de yok sorun yok ama çalışmıyor
 
Son düzenleme:

umitarabaci

Asistan
Katılım
2 Nis 2019
Mesajlar
309
Puanları
28
Konum
Tekirdağ
Tamamdır sağol.
Mesaj otomatik birleştirildi:

Birde şöyle birşey var yukarıda 2 çanak var biri 8 li biri 4 lü bizim sorunlu dediğimiz kabloyu 4lü çanağa taktığımda sorunsuz çalışıyor. Kablodada problem yok,elembiyi değiştirdik problem yok, TV de yok sorun yok ama çalışmıyor
Tamam işte 4 lü lnbye vesteli bağla diğerini 8'liye.
 
Üst
stat counter