Ses Simgesi Yok...

Konusu 'Diğer Yazılım Konuları' forumundadır ve yanardag0078 tarafından 25 Ağustos 2007 başlatılmıştır.

  1. yanardag0078

    yanardag0078 Üyecik

    Katılım:
    22 Ağustos 2007
    Mesajlar:
    37
    Beğenileri:
    0
    Ödül Puanları:
    0

    - Ses Simgesi Yok...

    Arkadaşlar benim görev çubuğunda ses simgesi yok.Bunu düzeltmek için başlat-denetim masası-ses efekti ve ses aygıtlarına giriyorum ve oradan görev çubuğuna ses ayarı simgesini yerleştir diyorum ve altta ses ayarı simgesi geliyor.Ama bilgisayarı kapatıp açtığımda tekrardan yok oluyor.Ne yapabilirim.
     
  2. elektr10

    elektr10 Profesör

    Katılım:
    1 Ocak 2007
    Mesajlar:
    2.307
    Beğenileri:
    0
    Ödül Puanları:
    0
    Görev çubuğunda sağ tıkla->özellikler->özelleştir
    Ses ayarını bul ve yanındaki açılan menüden "her zaman göster"i seç, tamam de.
     
  3. yanardag0078

    yanardag0078 Üyecik

    Katılım:
    22 Ağustos 2007
    Mesajlar:
    37
    Beğenileri:
    0
    Ödül Puanları:
    0
    Arkadaşım Dediğini Bir Cok kez Yapmıştım zaten olamaıştı yine yaptım yine olmadı. Zaten Ole kolay şeyler aklımdan geciyor yapıyorum. ama hala buna rağmen ses simgesi yok. Başlat-Denetim Masası-Ses efektleri Ve Aygıtları ve ordan gorev cubuğuna ses ayarı simgesini yerleştir dediğimde ses simgesi geliyor. Ama bilgisayarı Bir dahaki açışımda yine ses simgesi yok :( . Sistemi Geri Yuklesem Duzelirmi Acaba :p
     
  4. elektr10

    elektr10 Profesör

    Katılım:
    1 Ocak 2007
    Mesajlar:
    2.307
    Beğenileri:
    0
    Ödül Puanları:
    0
    Bu sorun ne yaptıktan sonra ortaya çıktı?O kritik tarihten :) önceki bir zaman için geri yükleme noktan varsa düzelir tabi.
    Oku tıklayıp açmayı unutmuyorsun inşallah :p
     
  5. yanardag0078

    yanardag0078 Üyecik

    Katılım:
    22 Ağustos 2007
    Mesajlar:
    37
    Beğenileri:
    0
    Ödül Puanları:
    0
    arkadaşlar bu sorun başlangıçtan olabilir mi?Ses Simgesini başlangıçtaki adı nedir bilen varmı?
     
  6. Turab Garip

    Turab Garip Dekan Onursal Üye

    Katılım:
    30 Mayıs 2007
    Mesajlar:
    6.820
    Beğenileri:
    71
    Ödül Puanları:
    48
    Başlangıca normal kayıtlarla yerleşmez ses simgesi.
    Problemin başka bir şey olmalı.
    Acaba sisteminde Spybot Search and Destroy kurulu mu?
    Ya da kayıt defteri girdilerine önleyen bir antivirüs vs?
    Ya da kayıt donduran deep freeze tarzı bir program?
     
  7. btolga

    btolga Asistan

    Katılım:
    18 Ağustos 2007
    Mesajlar:
    107
    Beğenileri:
    0
    Ödül Puanları:
    0
    merhabalar ben sana yardımcı olayım.benzer sorunu kendımde yaşadıgımdan cozum cok kolay oldu.

    Bu sorunu çözmek için, Windows XP CD'sinden bilgisayarınızın sabit diskindeki sistem_kökü\System32 klasörüne Sndvol32.exe dosyasının yeni bir kopyasını ayıklayın. Bunu yapmak için şu adımları izleyin:
    1. Windows XP CD-ROM'unu bilgisayarınızın CD-ROM veya DVD-ROM sürücüsüne yerleştirin. CD-ROM'u yerleştirirken otomatik olarak başlamasını önlemek için ÜSTKRKT tuşunu basılı tutun.
    2. Başlat'ı ve ardından Çalıştır'ı tıklatın.
    3. Aç kutusuna cmd yazın ve sonra Tamam'ı tıklatın.
    4. Aşağıdaki satırları, her birinden sonra ENTER tuşuna basarak komut istemine yazın. Burada; CD-ROM sürücüsü, bilgisayarın, Windows XP CD-ROM'unu içeren CD-ROM veya DVD-ROM'unun sürücü harfidir; sistem_kökü, Windows sistem dosyalarının bulunduğu yol ve klasör adıdır (genellikle C:\Windows):
    CD-ROM sürücüsü:
    cd i386
    expand sndvol32.ex_ sistem_kökü\system32\sndvol32.exe


    Bu komutta "ex_" ile "sistem_kökü" arasında bir boşluk olduğuna dikkat edin.

    Örneğin bilgisayarınızın CD-ROM sürücüsü E sürücüsü ise ve Windows sistem dosyaları C:\Windows klasöründe ise, komut istemine aşağıdaki satırları yazın (her satırdan sonra ENTER tuşuna basarak):
    e:
    cd i386
    expand sndvol32.ex_ c:\windows\system32\sndvol32.exe
    5. Exit yazarak komut isteminden çıkın.
    6. Ses Denetimi'ni başlatabildiğinizi ve bildirim alanında Ses Ayarı simgesinin görüntülendiğini (bu seçeneği belirlediyseniz) doğrulayın.

    kaynak :http://support.microsoft.com/kb/319095/tr

    cözüm 2 :
    internette bu exe yi bul ve kur.bılgısayara restart tamamdır .güle güle kullan
     
  8. acı_gerçek

    acı_gerçek Profesör

    Katılım:
    26 Haziran 2007
    Mesajlar:
    1.091
    Beğenileri:
    0
    Ödül Puanları:
    0
  9. yanardag0078

    yanardag0078 Üyecik

    Katılım:
    22 Ağustos 2007
    Mesajlar:
    37
    Beğenileri:
    0
    Ödül Puanları:
    0
    arkadaşlar çözüm ikiyi yaptım olmadı.he bu arada ben size bişi sölemeyi unutmuşum.denetim masasından doğru yaptığımda ses simgesini görev çubuğuna yerleştir dediğimde ses simgesi ve ağ bağlantılarımda geliyor.yani ek olarak ağ bağlantılarım gelio

     
  10. emubaltaci

    emubaltaci Rektör Onursal Üye

    Katılım:
    21 Kasım 2005
    Mesajlar:
    19.078
    Beğenileri:
    89
    Ödül Puanları:
    0
    sen işletim sistemini tekrar yükle bence tek sorun bu değil başka başlıklar da açmışsın. en hızlı çözüm odur senin için ;)
     
  11. pcsorun

    pcsorun Üyecik

    Katılım:
    19 Mayıs 2011
    Mesajlar:
    3
    Beğenileri:
    0
    Ödül Puanları:
    0
    [FLASH]
    Bunun çok basit bir yolu var,bu klasörlerle uğraşmanaysa hiç gerek yok.Yapman gereken Denetim masası>Ses efekti ve ses aygıtları>
    Ses hafifliği ve ses kontroli yapılan yerin altında bir şey yazıyor.
    GÖREV ÇUBUĞUNA SES AYARI SİMGESİ YERLEŞTİR.
    Yapman gereken bu.
    Yine olmadıysa üretici firma'ya başvurmalısın,sorun büyümeden.​
    [/FLASH]
     
  12. cem32

    cem32 Üyecik

    Katılım:
    7 Kasım 2008
    Mesajlar:
    3
    Beğenileri:
    0
    Ödül Puanları:
    0
    ben im ses sistemi çalışıyor ama görev çubuundaki ses simgesi kayboluyor.
    görev çubuğundaki ses simgesini geri getirmeyi buldum. ama bilgisayarı açıp kapayınca görev çubuğundaki ses simgesi geri gidiyor. . bu bildirim alanından olacak iş değil.

    kısacası virüs var diye tahmin ediyorum öneriniz nedir bunun için kesin bilginiz varsa öneriniz nedir... bende avast var.

    birde son olarak pil içi boş gözüküyor ama %100 dolu .
     
  13. SDN Okuru

    SDN Okuru SDN Okuru

    bu problemlerin aynısı bendede var pili değiştirmen lazım fiyatıda 150 tlden başlıyormuş.Ben ses simgesini geri getiremiyorum nasıl getirdin geri ?
     
  14. SDN Okuru

    SDN Okuru SDN Okuru

    benim bilgisayarımda ses simgesi çıkmıo ne yapmalıyım lütfen yardım edin müslümansanız yardım edin
     
  15. SDN Okuru

    SDN Okuru SDN Okuru

    kardeşim çaresi yok bu işim bilgisiyarcıya götür yapsın ne ugraşiyorsun kafan yorisen...urfalı...
     
  16. #define

    #define Üyecik

    Katılım:
    30 Mayıs 2013
    Mesajlar:
    1
    Beğenileri:
    0
    Ödül Puanları:
    0
    Hocam sorunu çözdüyseniz nasıl çözdüğünüzü buraya yazabilir misiniz ? Ben de aynı sorunu yaşıyorum ve usb bellekten bulaşan virüsün bıraktığı tahribat oldugunu sanıyorum.
     
  17. SDN Okuru

    SDN Okuru SDN Okuru

    yaptım olmadı
     
  18. SDN Okuru

    SDN Okuru SDN Okuru

    Yaw Arkadaslar Bende YEni Format Attım Bilgisayara Bütün Programları Kurdum Fakat Bilgisayarda Ses Yok Ve Aygıt Yöneticisine Girdim Orda Ses Oyun Kumandaları Bölümünde Herhangi Bir ? İşareti Yok Ama Ses GElmiyor Driver İndirdim 5-6 Tane Yinede Ses Yok Lütfen Birisi Ne Yapacağımı Söyleyebilir Mi Acilen Ses Aygıtlarında Aygıt yok Falan Falan diyor işte Realtek ti Formattan önce ... :(:(:(
     
  19. SDN Okuru

    SDN Okuru SDN Okuru

    ooof ses simgesi görünmüyo sizin burada yazdıklarınızı birer birer okudum arkadaşlar ama yaptım gelmedii ooof ..:mad:
     
  20. SDN Okuru

    SDN Okuru SDN Okuru

    merhaba... aynı sorun bende de vardı ama çözüm basit... denetim masası->ses konuşma müzik aygıtları->ses efekti ve ses aygıtları->ses ayarı->görev çubuguna ses ayarı simgesi yerleştir kutucugunu tıkla->uygula çık...
     

Sayfayı Paylaş