No DSL Connection Hatası

Konusu 'Teknoloji Haberleri' forumundadır ve MeLankoLia tarafından 21 Temmuz 2009 başlatılmıştır.

  1. MeLankoLia

    MeLankoLia SDN Okuru

    Katılım:
    5 Aralık 2008
    Mesajlar:
    2.240
    Beğenileri:
    1
    Ödül Puanları:
    0

    - No DSL Connection Hatası

    iyi günler.
    2-3 gündür sürekli No DSL Connection hatası alıyorum.ama sürekli bu hata oluyor.bugün 15-20 defa karşılaştım belki bu hatayla.ve 10-15 dk. internet gelmiyor.modemde dsl ve ppp ışıkları sönüyor.TTNet kullanıyorum.yaklaşık bir aydır da download ve upload hızım yerlerde sürünüyor.önceden TTNet yavaş internet sunuyordu artık hiç vermiyorlar interneti.Bu konuyu açmak için bile 20 dk. dır uğraşıyorum.sürekli aynı hata.sürekli bağlantı kopuyor.tam olarak bu çıkıyor karşıma:

    No DSL connection


    Your router has not established a DSL connection to your local exchange. The DSL light on the router will blink while it is trying to connect, and stay on if it connects successfuly.

    After checking for common connection problems , click here to recheck the connection status.If the router still cannot connect, contact your ISP for technical assistance.
     
  2. jungeman

    jungeman Profesör

    Katılım:
    1 Nisan 2009
    Mesajlar:
    3.010
    Beğenileri:
    62
    Ödül Puanları:
    0
    Modeme reset atınca aynı problem oluyor mu?
     
  3. qKTe

    qKTe Profesör

    Katılım:
    18 Şubat 2009
    Mesajlar:
    2.246
    Beğenileri:
    31
    Ödül Puanları:
    0
    senn yönlendiricin le bir DSL bağlantısı kurulamadı diyo hatada anladığımkadarıyla. sanırsam ttnet kaynaklı bir problem yada modemine virüs girmiş..
     
  4. MeLankoLia

    MeLankoLia SDN Okuru

    Katılım:
    5 Aralık 2008
    Mesajlar:
    2.240
    Beğenileri:
    1
    Ödül Puanları:
    0
    yine aynı sorun oldu 40 dk.dır internet yoktu.modeme milyonlarca kez res attım ama olmadı :D.
    artık teknik servisi arayacağım galiba.olmayacak bu böyle bi gidiyor yarım saat yok.
     
  5. barthez

    barthez Üyecik

    Katılım:
    20 Ocak 2009
    Mesajlar:
    20
    Beğenileri:
    0
    Ödül Puanları:
    0
    Bende internet 30 sn.de bir gidip geliyor. WLAN'dan kopmamış gi,bi görünüyorum ama internet akışının gittiğini anlıyorum. Flashget'le download yaparken flashget monitor üzerinde download grafiği bir var bir yok şeklinde görünüyor. TTNET'i aradım, 16 Temmuz'dan bu yana yurtdışı çıkışlarında bir sorun var, çözmeye çalışıyoruz dediler. Onlar çözene kadar ben TTNET'le olan bağlarımı çözücem galiba.
     
  6. jungeman

    jungeman Profesör

    Katılım:
    1 Nisan 2009
    Mesajlar:
    3.010
    Beğenileri:
    62
    Ödül Puanları:
    0
    444 0 375 i ara bence kardeş. adam 2-3 modem actırığ kapattırr yapar :D benm modeme oyle yaptılar :D aynı sorun degıldı ama
     
  7. fogu78

    fogu78 Doçent

    Katılım:
    25 Haziran 2009
    Mesajlar:
    635
    Beğenileri:
    7
    Ödül Puanları:
    0
    Bağlantı sorunu her ne kadar TTNet'in acizliğinden olsa da bana sanki modemde ya da sisteminde sorun var gibi geldi.

    Farklı bir modemle daha denemeni öneririm.

    Sistemini güncel bir antivirüs yazılımıyla kontrol etmende faydalı olacaktır.
     
  8. GKHNCKR

    GKHNCKR Profesör

    Katılım:
    7 Mayıs 2009
    Mesajlar:
    3.996
    Beğenileri:
    42
    Ödül Puanları:
    0
    ADSL uzmanı. artık kendime bu ismi verebilrim sanırım :)

    kardeş ara ttnet'i 444 0 375'den önce 3'ü sonra 1'i tuşla.
    modeme sinyal gelmiyor de. açtın mı kapattın mı falan der. hepsini yaptım de. splinter'ın önüne tak der, onuda yaptım de. sonra arıza kaydı alacağım diyecek. bilgilerini ver. santralinden kontrol etsinler. yeterli sinyal geliyor mu diye.

    - diyelimki aradılar bizde sorun yok dediler
    1- kablolarını kontrol et, çok ekleme varsa tek bütün bir kablo kullan
    2- splinterını değiştir (elinde varsa bunu aramadan da deneyebilirsin, zaman kazanırsın)
    3-binadaki telefon kutunu kontrol ettir. bağlantılarında bir zayıflık var demektir.

    bu arada müşteri hizmetlerinde meryem var, ona selam söyle :D çakır de, o tanır..
     
  9. jungeman

    jungeman Profesör

    Katılım:
    1 Nisan 2009
    Mesajlar:
    3.010
    Beğenileri:
    62
    Ödül Puanları:
    0
    çakır kardeşime katılıyorm :D meryem hariç :p
     
  10. fogu78

    fogu78 Doçent

    Katılım:
    25 Haziran 2009
    Mesajlar:
    635
    Beğenileri:
    7
    Ödül Puanları:
    0
    10 numara destek budur... :D
     
  11. GKHNCKR

    GKHNCKR Profesör

    Katılım:
    7 Mayıs 2009
    Mesajlar:
    3.996
    Beğenileri:
    42
    Ödül Puanları:
    0
    eyvallah :)
     
  12. MeLankoLia

    MeLankoLia SDN Okuru

    Katılım:
    5 Aralık 2008
    Mesajlar:
    2.240
    Beğenileri:
    1
    Ödül Puanları:
    0
    şu an düzelmiş gibi görünüyor.modeme iki tane splitter e de 2 tane çarpınca düzeldi. galiba sorun bende :D ama TTNet'i aradım çalışma var dediler Sincan'da. ne kadar doğru bilmem.bu arada pardus kullanıyorum virüs gibi bir derdim yok :) . xp de yükledim sanal pc ye bakalım onda çalışırmı internet diye onda da çalışmadı.her neyse bu ay taahhüt bitiyor.diğer şirketlere geçmeyi düşünüyorum.
     

Sayfayı Paylaş