Microsoft ISATAP Bağdaştırıcısı nedir ?

Konusu 'Windows 7' forumundadır ve jonjon tarafından 9 Mayıs 2011 başlatılmıştır.

  1. jonjon

    jonjon Profesör

    Katılım:
    16 Ocak 2006
    Mesajlar:
    1.658
    Beğenileri:
    51
    Ödül Puanları:
    48

    - Microsoft ISATAP Bağdaştırıcısı nedir ?

    Arkadaşlar bu sorun hakkında bilgisi olan varmı ? güncellemede çıkmıyo ve güncelleştir dediğimde zaten yüklü diyo ..

    [​IMG]
     
  2. REDFOKS

    REDFOKS Kürşad'ın Kırkıncı Çerisi Yönetici Super Moderator

    Katılım:
    31 Ocak 2009
    Mesajlar:
    19.068
    Beğenileri:
    148
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
  3. jonjon

    jonjon Profesör

    Katılım:
    16 Ocak 2006
    Mesajlar:
    1.658
    Beğenileri:
    51
    Ödül Puanları:
    48
    Deneyim dostum ..
     
  4. clients

    clients Profesör

    Katılım:
    25 Ağustos 2010
    Mesajlar:
    3.093
    Beğenileri:
    34
    Ödül Puanları:
    48
    arakadaşım o surucleri silip yenı donanım olarak tarattır. birde ağ bağdaştırıcılar içersinde isatap sürücüsü kurulmuşmu varsa ordan kaldır.
     
  5. aksaray1

    aksaray1 Üyecik

    Katılım:
    15 Mayıs 2011
    Mesajlar:
    1
    Beğenileri:
    0
    Ödül Puanları:
    0
    Valla aynı sorunu bende 2 aydrı yaşıyordum daha bugüne kadao iki r goggleden aramadığım çözüm kalmadı..yabancı sitelerin forumların bile okudum ordan bir vatandaş şu çözümü yazmış ve şimdi aygıt yöneticisine baktım microsoft ISATAP bağdaştıcısının üzerindeki ünlem işareti ve Teroda Tunneling in üzerindeki ünlem işaretide kaybolmuş yani ünlemden ziyade ikiside kaybolmuş sadece ağ bağdaştırıcı altımda "realtek pcı gbe family controller" orjinal hali kalmış.

    Çözümüm;

    Başlat çalıştır çubuğuna "regedit"yazıp. HKEY_LOCAL_MACHINE \ SYSTEM \ CurrentControlSet \Services \ TCPIP6 \ PARAMETRELER Sağ bölmede DisabledComponents diye birsey göreceksin ona çift tıklayıp ondalık bölümündeki değeri "0 (sıfır)" yapıp pc yi yeniden başlatınca benim sorun çözüldü. .
    ama şimdi o değer bende yine eski değer yani 255 görünmekde ama aygıt yöneticindeki o problem gitti.:))
     

Sayfayı Paylaş