Kum saati sorunu

Konusu 'Windows' forumundadır ve han838 tarafından 11 Ocak 2010 başlatılmıştır.

  1. han838

    han838 Asistan

    Katılım:
    16 Ocak 2008
    Mesajlar:
    216
    Beğenileri:
    6
    Ödül Puanları:
    18

    - Kum saati sorunu

    arkadaşlar kum saati ile ima ettiğim fare imlecinin yanındaki yuvarlak loading... simgesi bilgisayarı açtığımda yarım saat boyunca ekrandan gitmiyor sorun ne olabilir acaba windows 7 kullanıyorum ilk defa karşılaştığım birşey yardım edebilirmisiniz..
     
  2. mned

    mned Doçent

    Katılım:
    9 Mart 2009
    Mesajlar:
    711
    Beğenileri:
    22
    Ödül Puanları:
    18
    sistemde arka planda bir programın çalıştığını gösteriyor söylediğiniz şey, başlangıç ayarlarını ve antivirüs programınızın başlangıç tarama ayarlarını kontrol edin.
     
  3. han838

    han838 Asistan

    Katılım:
    16 Ocak 2008
    Mesajlar:
    216
    Beğenileri:
    6
    Ödül Puanları:
    18
    bilgisayar açıldıktan internet exlorer i çalıştırıncaya kadar bekleme imleci gitmiyor explorer i çalıştırınca kayboluyor sorunu çözemedim...
     
  4. webrettin

    webrettin Profesör

    Katılım:
    16 Mart 2009
    Mesajlar:
    1.621
    Beğenileri:
    20
    Ödül Puanları:
    38
    Görev yöneticisinden çalışan işleme bakılarak sorun tespit edilebilir.
     
  5. SERKANCANDAN

    SERKANCANDAN Asistan

    Katılım:
    3 Eylül 2009
    Mesajlar:
    344
    Beğenileri:
    4
    Ödül Puanları:
    0
    Proce Explorer programıyla işlemcine hangi program yükleniyor, çetelesini görebilirsin.
     
  6. tolgasal

    tolgasal Profesör

    Katılım:
    11 Eylül 2009
    Mesajlar:
    1.117
    Beğenileri:
    17
    Ödül Puanları:
    0
  7. SDN Okuru

    SDN Okuru SDN Okuru

    SelamunAleyküm arkadaşlar bilgisayarı açıyorum hiç okun yanındaki kum saati gitmiyor yardım lütfen:mad:
     

Sayfayı Paylaş