İnternet sorunu çok ilginç

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 0)


tolga6708

Üyecik
Katılım
18 Ara 2018
Mesajlar
30
Puanları
8
Merhaba arkadaşlar çok ilginç bir sorun ile uğraşıyorum, başlık ismini ne açacağımı dahi tam tahlil edemedim genel olarak internet sorunu yazdım. Yaşadığım problem ve bu problemin sürecini şöyle özetleyim. Öncelikle gom player yazılımı ile entegre gelen avast antivirüsü kaldırmak için çok uğraştım, hatta sitesinden avast kaldırma aracını indirip onunla denedim ancak sonuç alamadım ve çaresiz format attım. İşte ne olduysa bundan sonra oldu. Orijinal lisanslı Windows 10 kurdum, sonrasında Google chrome tarayıcısını kurdum ancak internete çok yavaş girmeye, internetten düşmeye hatta çoğu kez sayfa görüntülenemiyor demeye başladı, başlarda internetimle ilgili bir sorun zannediyordum ancak explorer'i açtığımda durumun öyle olmadığını gördüm. Explorer takır takır internete girerken chrome girmemeye, dns hatası vermeye başladı. Dns ile ilgili yapmadığım şey kalmadı, hatta forumlarda arayıp komut sistemi yoluyla yapılan işlemleri tek tek denedim çare olmadı. Chrome kullanmak zorunda olmasan hiç uğraşmıyacam ancak malumunuz uzantılarından dolayı kullanıyorum, her neyse başka bir tarayıcı olan opera'yı indirip denemek istedim malumunuz vpn ve reklam filtresi entegreli olduğu için işime yarayacağını düşündüm ancak durum yine hüsran oldu. Opera'da donup kalıyor, kitleniyor ctrl _delete yoluyla sayfayı kapatabiliyorum. Ne yaptıysam çözüm olmadı defalarca format attım, hatta Windows dvd'sinde acaba bir eksik bir şey mi var diye başka Windows 10 dvd'si ile format attım sonuç hep aynı. Birde daha ilginç bir şey dikkatimi çekti mesela chrome açıyorum internet yok, chrome açıkken explorer'i yada edge'yi açtımı chrome'ye de internet geliyor sanki diğer tarayıcılarla entegre çalışıyor gibi çok mantıksız ama durum bu. Ne yaptıysam olmadı yaklaşık 10 gündür bu problemle uğraşıyorum pc'de fiziki bir sorun olsa ethernet devresi gibi Explorer yada edge'ninde internete girmemesi gerekiyor değil mi? Pc'de ekran kartı ram vb. donanımlar sağlam sizce sorunum ne olabilir? Lütfen yardım.
 

muhammedkaya22

Üyecik
Katılım
16 Ara 2018
Mesajlar
23
Puanları
3
ilginç ilkez böyle bi durum gör
yorum bende 100 tlilik 1 yılık mcafe var googleye 5 saniye geç giriyo ama donma yok
 

tolga6708

Üyecik
Katılım
18 Ara 2018
Mesajlar
30
Puanları
8
Çepni nedir anlamadım ancak tüm yazılımları orijinal sitesinden indiriyorum
 

Zafer kurt

Asistan
Katılım
19 Ara 2017
Mesajlar
298
Puanları
18
Konum
Konya
Crom da sorun olabilir bazı uygulamalar çalışmayabilir

---- Mesajlar birleştirildi ----

Crom u güncelle olmadi
 
Son düzenleme:

tolga6708

Üyecik
Katılım
18 Ara 2018
Mesajlar
30
Puanları
8
Hayır aynı crom'u işyerimde de kullanıyorum en ufak bir sorun yok. Artı crom'da sorun var diyelim peki opera neden aynı sorunu yapıyor? Ayrıca ben cromu güncel kurdum ve abartısız 20 kere format atıp kurmuşumdur.
 

Zafer kurt

Asistan
Katılım
19 Ara 2017
Mesajlar
298
Puanları
18
Konum
Konya
Opera çok yavaş bende de var

---- Mesajlar birleştirildi ----

Bilgisayar i yeniden baslat
 
Son düzenleme:

tolga6708

Üyecik
Katılım
18 Ara 2018
Mesajlar
30
Puanları
8
Hocam 20 kere format attım 15 gündür uğraşıyorum diyorum. Pc yeniden başlatmak crom'e güncel mi bakmak ilk günlerde defalarca denediğim şeylerdi. Ayrıca ufak bir ihtimaldir diye Ethernet kablosunu da yeniledim, hatta usb wifi adaptör denedim sorun yine aynı.
 

tolga6708

Üyecik
Katılım
18 Ara 2018
Mesajlar
30
Puanları
8
Ana sayfam zaten google yıllardır crom'u o şekilde kullanırım. Sorun bunlarla alakalı değil. Yani pc kullanmayı epey bilen biriyimdir.
 

tolga6708

Üyecik
Katılım
18 Ara 2018
Mesajlar
30
Puanları
8
Sanırım anlatamadım, opera neden sorunlu? Opera'nın vpn'yi her açmamda kitleniyor, konum değiştiriyorum yine aynı, tarayıcılar sağlıklı çalışmıyor sorunum bu, salt crom'e ile ilgili bir problem değil.
 

Zafer kurt

Asistan
Katılım
19 Ara 2017
Mesajlar
298
Puanları
18
Konum
Konya
Opera bende de dönüyor bilgisayar kaldirmiyordur çok yavaş aciyor

---- Mesajlar birleştirildi ----

Forees kullan
 
Son düzenleme:

tolga6708

Üyecik
Katılım
18 Ara 2018
Mesajlar
30
Puanları
8
Gigabyte z77x-ud3h 1.1V Anakart
İntel i7 3770 işlemci
8Gb DDR3 Ram
2Gb Asus Hd 7850 256 bit Ekran kartı

Heralde bu donanım kaldırır :)

---- Mesajlar birleştirildi ----

Rewo unistaller ile gelişmiş olarak kaldırdım crom'u tekrar kurdum sonuç yine aynı resimdeki gibi

http://www.resimag.com/p1/86ba2bac89.png
 
Son düzenleme:

tolga6708

Üyecik
Katılım
18 Ara 2018
Mesajlar
30
Puanları
8
Sizin bana önerdiğiniz herşeyi ilk gün yaptım zaten, sanırım açmış olduğum konuyu iyice okumadınız, verdiğiniz öneriler bilgisayarı açma kapamayı yeni öğrenmiş kişilerin deneyeceği türden şeyler, 20 yıllık bilgisayar kullanıcısıyım ve aynı zamanda tamir işleriylede uğraşıyorum. Google'ye sorun demek öneri değil, google'ye sorarak sonuç alamadığım için buraya başlık açtım zaten belki bu sorunu burada çözeriz google'ye soran kişide buradaki konudan yararlanır diye açtım bu başlığı. Bu tür konularda daha donanımlı arkadaşlar cevap yazarsa memnun olurum.
 

tolga6708

Üyecik
Katılım
18 Ara 2018
Mesajlar
30
Puanları
8
Modemi değiştirip bir de öyle deneyin bence modeme bir şey bulaşmış gibi duruyor
Modemi sıfırlayıp tekrar kurulum yaptım. Ayrıca explorer ve edge'de internet var. Chrome ve opera'da sorun yaşıyorum. Ama belki de haklısınızdır, ben artık bu sorunun kaynağında çok fazla mantık aramıyorum.
 
Üst
stat counter