Huawei EchoLife HG521 Modeminde MTU ayarı kısmını aktif etmek !

Konusu 'TTNET' forumundadır ve CEZALAND tarafından 23 Mayıs 2012 başlatılmıştır.

  1. CEZALAND

    CEZALAND Üyecik

    Katılım:
    19 Aralık 2011
    Mesajlar:
    72
    Beğenileri:
    0
    Ödül Puanları:
    0

    - Huawei EchoLife HG521 Modeminde MTU ayarı kısmını aktif etmek !

    Merhaba arkadaşlar eminim çoğu arkadaşımızda bu modem var ve mtu ayarını bulamadılar.
    Öncelikle
    192.168.1.1 adresine giriş yapıp Durum --> Aygıt menüsüne geliyoruz ve Yazılım versiyonu'nu kontrol ediyoruz
    (Eğer yazılım sürümünüz 'V100R001C23B075' ise sizde zaten mtu ayarı açıktır !)
    Yukarıda belirttiğim sürümden düşük bir sürüm görüyorsak hemen verdiğim arşivi indiriyoruz, arşivin içerisindeki dosyayı çıkartıp bu dosya ile modemimizi güncelliyoruz ve artık MTU ayarımız aktif !

    Güncelleme yapmak:
    Bakım --> Aygıt --> Yazılım Güncelleme

    Dosya: http://db.tt/qL0aH2LK
    Virustotal: https://www.virustotal.com/file/9bc...582bf617ff0d4282b34c7bbb/analysis/1337727214/
    (Dosya huaweimodem.com'da hg521v1 başlığı altından alınmıştır)

    Buyrun ekran görüntüsü

    [​IMG]

    Yazılım sürümü yükseltirken elektrik kesintisi gibi yaşanabilecek olaylarda modeme zarar gelmesinden hiçbir şekilde sorumlu tutulamam. (Öyle bir şey olursa bilinki çöldeki şanssız bedevi'den farkınız yok :lol:)
     
  2. Erdem-FB

    Erdem-FB Dekan

    Katılım:
    25 Ağustos 2009
    Mesajlar:
    5.756
    Beğenileri:
    23
    Ödül Puanları:
    0
    Bu Huawei marka modemleri hiç sevmiyorum.
     
  3. cheleby

    cheleby Profesör

    Katılım:
    8 Mayıs 2009
    Mesajlar:
    2.480
    Beğenileri:
    31
    Ödül Puanları:
    48
    Kardeş bu ekrana geldim.Burada ne yapacağım şimdi :D
     
  4. CEZALAND

    CEZALAND Üyecik

    Katılım:
    19 Aralık 2011
    Mesajlar:
    72
    Beğenileri:
    0
    Ödül Puanları:
    0
    MTU değerini değiştirip kaydediceksin ve olması için dua edeceksin çünkü ben ne yaptıysam olmadı :D
     
  5. cheleby

    cheleby Profesör

    Katılım:
    8 Mayıs 2009
    Mesajlar:
    2.480
    Beğenileri:
    31
    Ödül Puanları:
    48
    355 te sabit 250 ile indirdim.Denemeye devam :D
     
  6. cheleby

    cheleby Profesör

    Katılım:
    8 Mayıs 2009
    Mesajlar:
    2.480
    Beğenileri:
    31
    Ödül Puanları:
    48
    Çözümü buldum beyler :D 1430 ve 1478 daha sonra firewall kapatın.Yönlendiriciden RIP pasif yapın.DNS otomatik olmasın google dns yapın. aşağıdaki de kanıtı :D Her sitede son sürat uçuyorum :D :D :D

    Eki Görüntüle 7881
     
  7. cheleby

    cheleby Profesör

    Katılım:
    8 Mayıs 2009
    Mesajlar:
    2.480
    Beğenileri:
    31
    Ödül Puanları:
    48
    Çözümü buldum beyler :D 1430 ve 1478 daha sonra firewall kapatın.Yönlendiriciden RIP pasif yapın.DNS otomatik olmasın google dns yapın. aşağıdaki de kanıtı :D Her sitede son sürat uçuyorum :D :D :D

    [​IMG]
     
  8. Darknes$

    Darknes$ $$ Yönetici Moderatör

    Katılım:
    13 Haziran 2008
    Mesajlar:
    18.813
    Beğenileri:
    303
    Ödül Puanları:
    83
  9. arsenik

    arsenik Rektör

    Katılım:
    8 Ağustos 2009
    Mesajlar:
    12.053
    Beğenileri:
    72
    Ödül Puanları:
    48
    Cinsiyet:
    Bay
    Etiket çalışmıyor şans eseri gördüm. :D

    Bugün deneyeyim bende şu işi.

    --- Mesaj Güncellendi ---

    350'de babalar gibi çekiyor dostum eyvallah. :D

    Yalnız internetin içine etti download harika :D

    Google açılmıyor. :D

    Bir süre sonra eski haline dönüyor :p
     
  10. -MuzaffeR-

    -MuzaffeR- Doçent

    Katılım:
    26 Şubat 2012
    Mesajlar:
    805
    Beğenileri:
    0
    Ödül Puanları:
    16
    bende yaptım 300+ çekiyor mübarek :D

    --- Mesaj Güncellendi ---

    süper oldu :D [​IMG]

    --- Mesaj Güncellendi ---

    işe yaramamaya başladı 1430 ve 1478.
     
  11. byharby

    byharby Profesör

    Katılım:
    31 Ağustos 2009
    Mesajlar:
    1.369
    Beğenileri:
    20
    Ödül Puanları:
    38
    Ya millet benim sürümüm de aynı ama neden mtu ayarı yok. Bir ekran alıntısı koyun da görelim ya :)
     
  12. arsenik

    arsenik Rektör

    Katılım:
    8 Ağustos 2009
    Mesajlar:
    12.053
    Beğenileri:
    72
    Ödül Puanları:
    48
    Cinsiyet:
    Bay
    İlk sayfadaki sürümü indir güncelleyince geliyor.Chrome'da gözükmeyebilir ie'de dene.
     
  13. byharby

    byharby Profesör

    Katılım:
    31 Ağustos 2009
    Mesajlar:
    1.369
    Beğenileri:
    20
    Ödül Puanları:
    38
    Arkadaşlar hakkımızı söke söke alacağız alıyoruz. Bundan böyle bu işlerden anlayanlar toplaşsın aralarında birlik olsunlar örneğin ben onları maddi olarak destekleyeceğim. Yeterki bu haksızlığı ortadan kaldıralım. Şimdilik bu çözüm işe yarıyor. Bu arada RİP aktif ve her ikisi de seçeneği seçili.
    :D
    [​IMG]

    EKLEME:

    Hız testinde yüksek görünüyor ama indirmeye sıra gelince 250-300 civarlarında seyrediyor. Ben normalde 1500-1700 kb ile indirebiliyordum. Neyse bu da güzel. :)

    Ekleme-2 :

    İnanmayacaksınız belki ama MTU ayarları tekrar kayboldu. :S

    [​IMG]

    --- Mesaj Güncellendi ---

    Beyler bu coştukça coşuyor. :D Bu arada tarifem 20mbit'e kadar.
    [​IMG]
     
  14. __kadıköyRAP__

    __kadıköyRAP__ Guru

    Katılım:
    3 Mart 2007
    Mesajlar:
    26.471
    Beğenileri:
    500
    Ödül Puanları:
    83
    Benim ayar bu, gece açıyorum sabah kalktığımda hala aynı hızda devam ediyor.

    [​IMG]
     
  15. arsenik

    arsenik Rektör

    Katılım:
    8 Ağustos 2009
    Mesajlar:
    12.053
    Beğenileri:
    72
    Ödül Puanları:
    48
    Cinsiyet:
    Bay
    Ben şuanda modemi güncelledim diyemidir nedir 2-3 saattir mtusuz son sürat ile çekiyorum. :D
     
  16. Darknes$

    Darknes$ $$ Yönetici Moderatör

    Katılım:
    13 Haziran 2008
    Mesajlar:
    18.813
    Beğenileri:
    303
    Ödül Puanları:
    83
    Download tamam ama internet sayfaları açılmıyor.
     
  17. byharby

    byharby Profesör

    Katılım:
    31 Ağustos 2009
    Mesajlar:
    1.369
    Beğenileri:
    20
    Ödül Puanları:
    38
    :( artık yemiyor. Birçok ayar denedim olmadı. Kendi kendine bozuldu gitti. Sevincim kursağımda kaldı. :(
     
  18. CEZALAND

    CEZALAND Üyecik

    Katılım:
    19 Aralık 2011
    Mesajlar:
    72
    Beğenileri:
    0
    Ödül Puanları:
    0
    Gece bende bir çok ayar denedim ama hiçbirinde yemedi :(
     
  19. byharby

    byharby Profesör

    Katılım:
    31 Ağustos 2009
    Mesajlar:
    1.369
    Beğenileri:
    20
    Ödül Puanları:
    38
    Çözümü buldum beyler. Ayarları bozulanlar 1200'lere indirsinler 30 saniye beklesinler bağlantı gelsin. Sonra 1492 'ye çıkarsınlar.

    [​IMG]

    ### YANLIŞ ALARM ###

    İlk testte tamam dedim ama emin olmak için ikinciyi yapınca :(

    [​IMG]
     
  20. arsenik

    arsenik Rektör

    Katılım:
    8 Ağustos 2009
    Mesajlar:
    12.053
    Beğenileri:
    72
    Ödül Puanları:
    48
    Cinsiyet:
    Bay
    5 dakika sonra bozulur o :mrgreen:

    --- Mesaj Güncellendi ---

    Ben mesajı yazana kadar bozulmuş pardon :D
     

Sayfayı Paylaş