Hata! Google Chrome Kilitlendi

Konusu 'Google Web Yöneticisi Araçları' forumundadır ve topalsolucan tarafından 18 Ocak 2013 başlatılmıştır.

  1. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul

    - Hata! Google Chrome Kilitlendi

    "Hata! Google Chrome Kilitlendi, Şimdi Yeniden Başlatılsın mı?"

    3-4 gündür bu hatayla cebelleşiyorum arkadaşlar, benden başka başına gelen var mı? çözümü nedir bunun? :S

    Bu arada sistemden komple kaldırıp tekrar kurmayı denedim, yemedi.
     
  2. BlackXr

    BlackXr Profesör

    Katılım:
    11 Kasım 2011
    Mesajlar:
    3.636
    Beğenileri:
    6
    Ödül Puanları:
    38
    Bendede vardı o sorun kendikendine düzeldi :)
     
  3. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul
    benimki arsızlığı iyice ele aldı. bilgisayarı daha yeni açıyorum, chromu açar açmaz kapanıyor. :p
     
  4. BlackXr

    BlackXr Profesör

    Katılım:
    11 Kasım 2011
    Mesajlar:
    3.636
    Beğenileri:
    6
    Ödül Puanları:
    38
    Bende video açınca öyle oluyordu
     
  5. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul
    yani chrome diyor ki, benden adam olmaz, git firefox kullan.
     
  6. BlackXr

    BlackXr Profesör

    Katılım:
    11 Kasım 2011
    Mesajlar:
    3.636
    Beğenileri:
    6
    Ödül Puanları:
    38
    Firefox bende çok kasıyor :) opera kullanıyorum chormeninin yoklugunda :)
     
  7. scorpion

    scorpion Süper Moderatör Yönetici Super Moderator

    Katılım:
    4 Aralık 2012
    Mesajlar:
    13.973
    Beğenileri:
    790
    Ödül Puanları:
    113
  8. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul
    uyumluluk modu xp görünüyor. zaten pc'ye 1.5 yıldır format atmıyorum ve hiç böyle bir sorunla karşılaşmamıştım. Ayrıca Down. Mang. gibi herhangi bir program da kullanmıyorum.
     
  9. scorpion

    scorpion Süper Moderatör Yönetici Super Moderator

    Katılım:
    4 Aralık 2012
    Mesajlar:
    13.973
    Beğenileri:
    790
    Ödül Puanları:
    113
  10. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul
  11. arsenik

    arsenik Rektör

    Katılım:
    8 Ağustos 2009
    Mesajlar:
    12.053
    Beğenileri:
    72
    Ödül Puanları:
    48
    Cinsiyet:
    Bay
    Eklentilerin tümünü kapatıp öyle denedin mi? Ya da gizli pencere açıp bir süre kullan sorun olmuyorsa bir eklenti sebep oluyor olabilir.
     
  12. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul
    eklenti penceresi açılmıyor. Slim computer ile baktığımda yüklü hiç bir eklenti görünmüyor. Revo unistal indirdim şimdi. komple silmeyi deniyim tekrar. :S
     
  13. scorpion

    scorpion Süper Moderatör Yönetici Super Moderator

    Katılım:
    4 Aralık 2012
    Mesajlar:
    13.973
    Beğenileri:
    790
    Ödül Puanları:
    113
    Kusura bakma hocam :D
     
  14. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul
    bozan benim yav. ne kusuru :)

    [​IMG]

    bu şekilde açılıyor, çok ilginç. çerçevedeki şeffaflıkta yok.
     
  15. adsra

    adsra Asistan

    Katılım:
    11 Ekim 2009
    Mesajlar:
    135
    Beğenileri:
    2
    Ödül Puanları:
    0
    arkadaşlar sildim baştan kurdum düzeldi :D
     
  16. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul
    ne güzel :p
     
  17. muratflash

    muratflash Rektör

    Katılım:
    9 Kasım 2008
    Mesajlar:
    13.055
    Beğenileri:
    142
    Ödül Puanları:
    63
    Şimdi önce sorunun hangi chrome sürümünden kaynaklandığını bilirsek çözüm daha kolay olacak..

    Chrome un bu sürümlerinden hangisi yüklü?.

    Windows



    Bendeki dev versiyonu sürüm bu

    Sürüm 26.0.1386.0 dev-m

    Beta ve stable versiyonlarının sürümleri daha düşük..

    Birde en sondaki sürüm canary build versiyonu normal kromdan farklı kurulur bide onu kurup dener misin aynı hatayı oda verecekmi bakalım..
     
  18. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul
    Bu sürüm çalıştı murat hocam. Çok teşekkürler. İnşallah malum hata da gelmez bir daha. Simgesi de çok güzelmiş :)
     
  19. arsenik

    arsenik Rektör

    Katılım:
    8 Ağustos 2009
    Mesajlar:
    12.053
    Beğenileri:
    72
    Ödül Puanları:
    48
    Cinsiyet:
    Bay
    Hocam chrome normal versiyonu kaldırmadıysan programın açılışındaki uyumluluk özelliğini kapatıp açmayı dener misin? Ya da uyumluluk bölümünden windows 7 varsa onu seçer misin?
     
  20. topalsolucan

    topalsolucan Rektör

    Katılım:
    25 Mart 2010
    Mesajlar:
    15.297
    Beğenileri:
    113
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    Yer:
    istanbul
    :p :)
     

Sayfayı Paylaş