Google Chrome Eklentileri Çalışmıyor.

Konusu 'Diğer Yazılım Konuları' forumundadır ve WhiteHawk tarafından 16 Temmuz 2010 başlatılmıştır.

  1. WhiteHawk

    WhiteHawk Profesör

    Katılım:
    21 Mart 2009
    Mesajlar:
    1.965
    Beğenileri:
    18
    Ödül Puanları:
    38

    - Google Chrome Eklentileri Çalışmıyor.

    Arkadaşlar Google Chrome Eklentileri sayfası iki gündür çalışmıyor.Girmek istediğimde Hata:111 diye uyarı veriyor.Sizde giremiyormusunuz yoksa bir çözümü var mı?Kullandığım versiyon 6.0.458.1
     
  2. HARBİKIZ

    HARBİKIZ Profesör

    Katılım:
    25 Eylül 2008
    Mesajlar:
    1.097
    Beğenileri:
    34
    Ödül Puanları:
    48
    hiç birinde çalışmıyor çözümü yok...........
     
  3. SwateR

    SwateR Dekan

    Katılım:
    19 Nisan 2009
    Mesajlar:
    9.236
    Beğenileri:
    107
    Ödül Puanları:
    63
    Bende çalışıyor. Muhtemelen şu Youtube yasağından sende etkilenmişsin. DNS olarak şunları kullan. Eklentilere tekrar girmeyi dene.

    156.154.70.22
    156.154.71.22
     
  4. HARBİKIZ

    HARBİKIZ Profesör

    Katılım:
    25 Eylül 2008
    Mesajlar:
    1.097
    Beğenileri:
    34
    Ödül Puanları:
    48
    youtube a giriyor sorun yok eklentiler çalışmıyor.....
     
  5. SwateR

    SwateR Dekan

    Katılım:
    19 Nisan 2009
    Mesajlar:
    9.236
    Beğenileri:
    107
    Ödül Puanları:
    63
    İşte BTK Youtube' un IP adreslerini güncelleyeceğim diye Google' ın bazı servislerini uçurdu. Chrome eklenti sayfasıda bunlar arasında.

    Ayrıca Eklenti sayfası bende sorunsuz çalışıyor.
     
  6. HARBİKIZ

    HARBİKIZ Profesör

    Katılım:
    25 Eylül 2008
    Mesajlar:
    1.097
    Beğenileri:
    34
    Ödül Puanları:
    48
    DNS ile alakası yok google dan kaynaklanıyor.......
     
  7. REDFOKS

    REDFOKS Kürşad'ın Kırkıncı Çerisi Yönetici Super Moderator

    Katılım:
    31 Ocak 2009
    Mesajlar:
    19.068
    Beğenileri:
    148
    Ödül Puanları:
    63
    Cinsiyet:
    Bay
    hiç bir sıkıntı yok gayet normal çalışıyor bende..
     
  8. 1ruby1

    1ruby1 Profesör

    Katılım:
    29 Aralık 2007
    Mesajlar:
    2.391
    Beğenileri:
    20
    Ödül Puanları:
    38
    Bende de sorun yok ama arkadaşımda çalışmıyor garip..
     
  9. yusher

    yusher Profesör

    Katılım:
    30 Haziran 2008
    Mesajlar:
    1.147
    Beğenileri:
    14
    Ödül Puanları:
    0
    doğruluğundan emin olmadan yazma bence. :hammer:hosts dosyanızı silin ve google-dns haricinde bir dns kullanın. asahi dnsi tavsiye ederim.:cool:
     
  10. WhiteHawk

    WhiteHawk Profesör

    Katılım:
    21 Mart 2009
    Mesajlar:
    1.965
    Beğenileri:
    18
    Ödül Puanları:
    38
    DNS ile alakası yok,bazı arkadaşlarda çalışıyor bazılarında çalışmıyor.Bende de çalışmıyor.Çok enteresan.Başka bir yerden girmek istediğinde yine hata veriyor.Çözümü bulana helal olsun.
     
  11. Pupilla

    Pupilla Cümle Doktoru Yönetici Moderatör

    Katılım:
    17 Haziran 2009
    Mesajlar:
    9.168
    Beğenileri:
    119
    Ödül Puanları:
    63
    comodo dns kullanıyorum bende de sorun yok.
     
  12. lazerboy

    lazerboy Profesör

    Katılım:
    21 Temmuz 2008
    Mesajlar:
    1.434
    Beğenileri:
    7
    Ödül Puanları:
    0
    Bende yaklaşık 1 aydır çalışmıyor hatta ben de böyle bir konu açmıştım.Bi ara açıldı hatta sözleşme tarzı bişey geldi girdim yükledim eklentileri sistem geri yükleme yapınca yine gitti.
     
  13. volkanos

    volkanos Profesör

    Katılım:
    23 Mart 2009
    Mesajlar:
    3.436
    Beğenileri:
    97
    Ödül Puanları:
    48
    Yer:
    iskenderun-hatay
    bende çalışıyor dns kullanmıyorum belediye çah bahçesinden giriiyorum.
     
  14. çağlar522

    çağlar522 Doçent

    Katılım:
    6 Ağustos 2009
    Mesajlar:
    570
    Beğenileri:
    5
    Ödül Puanları:
    0
    bendede çalışmıyor google yotube giriyorum ama eklenti sayfası çalışmıyor dns ile alakalı deil yani.
     
  15. mr_rain

    mr_rain Guru

    Katılım:
    9 Temmuz 2008
    Mesajlar:
    24.568
    Beğenileri:
    411
    Ödül Puanları:
    83
    Sorun yok bende. DNS kaynaklı galiba
     
  16. WhiteHawk

    WhiteHawk Profesör

    Katılım:
    21 Mart 2009
    Mesajlar:
    1.965
    Beğenileri:
    18
    Ödül Puanları:
    38
    Arkadaşlar chrome u sildim,chromium yükledim.Şu anda eklentilere giriyor.Sanırım chrome ile ilgili bir sorun bende Dev sürümü yüklü idi.Diğer giremeyen arkadaşlar sürümlerini bir denetlesinler ve bildirsinler.Dediğim gibi chromium da sorun yok.Chrome ile ilgili.
     
  17. yusher

    yusher Profesör

    Katılım:
    30 Haziran 2008
    Mesajlar:
    1.147
    Beğenileri:
    14
    Ödül Puanları:
    0
    ben chrome dev kullanıyorum. asahi dnsle sorun yok :D
     
  18. yaser_ekinci

    yaser_ekinci Üyecik

    Katılım:
    14 Ekim 2009
    Mesajlar:
    13
    Beğenileri:
    0
    Ödül Puanları:
    0
    arkadaşlar bende chrome 7.0.517.44 kullanıyorum eklentilere tıkladığım zaman eyvah chrome kilitlendi diye bir uyarı veriyor ve yeniden açılsınmı diyor evet desemde hayır desemde görev yöneticisinden işlem ağacı sonu yaparak kapatıp yeniden açıyorum benim karşılaştığım sorun chrome sürümünden mi kaynaklanıyor bilmiyorum ama kararlı sürüm diye tavsiye ediliyor !
     
  19. SDN Okuru

    SDN Okuru SDN Okuru

    Arkadaşlar ben sorunu çözdüm bakın dedikleri yapın sağ üste liste var tıklayın altta arka plandaki sekmeleri açın ordaki adobe flash player ı kaldırın veya sol taraftaki simgeleri kahverengi olanları kaldırın ayarlara tıklayın uzantıları açar
     
  20. SDN Okuru

    SDN Okuru SDN Okuru

    ya bu facebook ta bir virüs var hani bilmem kim öldü bak bi sunum yaptım falan herşey ondan sonra başladı
     

Sayfayı Paylaş