Gmail açılmıyor ?

Konusu 'Mesajlaşma Yazılımları' forumundadır ve SeRCaN tarafından 21 Temmuz 2008 başlatılmıştır.

  1. SeRCaN

    SeRCaN Asistan

    Katılım:
    14 Mart 2006
    Mesajlar:
    423
    Beğenileri:
    0
    Ödül Puanları:
    0

    - Gmail açılmıyor ?

    arkadaşlar yarım saattir uğraşıyorum ama ne google.com/ig ne gmail e girebilmiş değilim üye girişi yapmam gereken sayfa bir türlü açılmıo firefox 3.o.1. ve ie 7 de denedim sorun nedir ?
     
  2. Alex1024

    Alex1024 Asistan

    Katılım:
    13 Ekim 2007
    Mesajlar:
    388
    Beğenileri:
    4
    Ödül Puanları:
    0
    Başka DNS ayarı kullanıyormusunuz? (Opendns vb.).
    Bunlarda sorun oluyor bazen..
     
  3. 0ReiS0

    0ReiS0 Dekan Onursal Üye

    Katılım:
    8 Temmuz 2008
    Mesajlar:
    5.648
    Beğenileri:
    60
    Ödül Puanları:
    0
    googleye de girilmiyor sanırım googleden sorun kaynaklanıyor dünden beri öyle bi sorun var.
     
  4. SeRCaN

    SeRCaN Asistan

    Katılım:
    14 Mart 2006
    Mesajlar:
    423
    Beğenileri:
    0
    Ödül Puanları:
    0
    hayır vistada yapmayı da bilmiyorum ztn o ayarları...
     
  5. SeRCaN

    SeRCaN Asistan

    Katılım:
    14 Mart 2006
    Mesajlar:
    423
    Beğenileri:
    0
    Ödül Puanları:
    0
    teşekkürler sorun benden sanıyordum ama google a üye girişi yapmadığım sürece girebiliyodum
     
  6. 0ReiS0

    0ReiS0 Dekan Onursal Üye

    Katılım:
    8 Temmuz 2008
    Mesajlar:
    5.648
    Beğenileri:
    60
    Ödül Puanları:
    0

    Suanda bi sorun yok ara sıra oıluyor.
     
  7. SeRCaN

    SeRCaN Asistan

    Katılım:
    14 Mart 2006
    Mesajlar:
    423
    Beğenileri:
    0
    Ödül Puanları:
    0
    ilginçtir cep tlf.dan aynı kablosuz ağ bağlantısıyla giriyorum dizüstüyle giremiyorum :S
     
  8. myefsane

    myefsane Dekan

    Katılım:
    15 Eylül 2006
    Mesajlar:
    6.867
    Beğenileri:
    19
    Ödül Puanları:
    38
    google de mi engellendi sonunda :D
     
  9. LiMoNi

    LiMoNi Üyecik

    Katılım:
    21 Eylül 2007
    Mesajlar:
    34
    Beğenileri:
    0
    Ödül Puanları:
    0
    bende firefoxta yaptığım son güncellemeler ve eklentilerle birlikte gmali açamıyorum.
    bir tane eklentiden kaynaklandığını düşünüyorum,ama hangis acaba,onu bulamıyorum....
    nasıl çözebilirim bunu?
     
  10. maninblack

    maninblack Üyecik

    Katılım:
    5 Aralık 2005
    Mesajlar:
    13
    Beğenileri:
    0
    Ödül Puanları:
    0
    Firefox için başlat--->programlar--->mozilla firefox--->firefox (güvenli kip) çaıştır. Açılışta bir menü karşına çıkar. Oradan bütün eklentileri sıfırla gibi bişey olması gerek. Onu seçip başlatırsan eklentilerin sıfırlanır. Sonra tekrar gmaile girmeyi bi dene istersen.
     
  11. 1995atakan

    1995atakan Asistan

    Katılım:
    12 Ağustos 2008
    Mesajlar:
    152
    Beğenileri:
    0
    Ödül Puanları:
    0
    Yoo bugün çalışıyor ben girdim :D
     
  12. LiMoNi

    LiMoNi Üyecik

    Katılım:
    21 Eylül 2007
    Mesajlar:
    34
    Beğenileri:
    0
    Ödül Puanları:
    0
    yeni bir eklenti daha kurdum,böylece diğerlerinide kurtardım.
    çivi çiviyi söker hesabı :happy:
    ie tab diye bir eklenti war,
    sayfaya sağ tıkladığınızda sunucuyu değiştir ve harici uygulamada aç diye seçenekler çıkıyor,
    tıkladığınızda aynı firefox içinde gmaile sorunsuz geçiş sağlanıyor ve gmail i kullanabiliyorsunuz.
    bu eklenti şimdilik iyi gibi geldi bana....
     
  13. onlinemovies

    onlinemovies Asistan

    Katılım:
    15 Aralık 2007
    Mesajlar:
    168
    Beğenileri:
    1
    Ödül Puanları:
    0
    arkadaşım biraz bekle bazen böle yapıyor google. kendi hatalrı çünkü neyse sorun devam ederse ne yap biliyon mu ?

    - Format çEK :D:D:D:D:D
     
  14. vixex

    vixex Üyecik

    Katılım:
    21 Aralık 2005
    Mesajlar:
    1
    Beğenileri:
    0
    Ödül Puanları:
    0
    Merhaba mozilla browserımdan gmail hesabımı açamıyorum. Gmail hesabımı açılısı için kullanıcı adı ve parola girişi yapıyorum gmail açılışı için mail yüklenme sayfası açılıyor fakat mailler açılmıyor. Aşağıdaki gibi olup sayfa böyle kalıyor.
    Çözüm önerilierinizi bekliyorum . Format hariç . Şimdiden teşekkürler.

    [​IMG]

    - - - Mesaj Güncellendi - - -

    [​IMG]
     

Sayfayı Paylaş