Chrome "Shockwave Flash Eklentisi Bozuldu" Hatası

Konusu 'Google Web Yöneticisi Araçları' forumundadır ve aruchan.blog tarafından 29 Haziran 2011 başlatılmıştır.


  1. aruchan.blog

    aruchan.blog Profesör

    Katılım:
    18 Mart 2010
    Mesajlar:
    1.632
    Beğenileri:
    50
    Ödül Puanları:
    48
    Cinsiyet:
    Erkek
    Meslek:
    Öğretmen
    Yer:
    Uşak

    - Chrome "Shockwave Flash Eklentisi Bozuldu" Hatası

    [​IMG]




    Arkadaşlar Chrome'un son sürümü yüklü ama hangi siteye gitsem yukarıdaki hatayı alıyorum...Bu neden olabilir acaba?


    [​IMG]
     


  2. REDFOKS

    REDFOKS Kürşad'ın Kırkıncı Çerisi Ϝ ϓ ſ Ϟ

    Katılım:
    31 Ocak 2009
    Mesajlar:
    18.309
    Beğenileri:
    174
    Ödül Puanları:
    63
    Cinsiyet:
    Erkek
  3. aruchan.blog

    aruchan.blog Profesör

    Katılım:
    18 Mart 2010
    Mesajlar:
    1.632
    Beğenileri:
    50
    Ödül Puanları:
    48
    Cinsiyet:
    Erkek
    Meslek:
    Öğretmen
    Yer:
    Uşak
    REDFOKS söylediğini de denedim...hem de iki farklı bilgisayarda...gene aynı uyarıyı veriyor...videolar izlenmiyor:(

    Yok mu çaresini bilen?
     
  4. REDFOKS

    REDFOKS Kürşad'ın Kırkıncı Çerisi Ϝ ϓ ſ Ϟ

    Katılım:
    31 Ocak 2009
    Mesajlar:
    18.309
    Beğenileri:
    174
    Ödül Puanları:
    63
    Cinsiyet:
    Erkek
    shockwave player ve flash playeri de güncelle diğer tarayıcılardada varmı bu durum ?
     
  5. arsenik

    arsenik Rektör

    Katılım:
    8 Ağustos 2009
    Mesajlar:
    12.239
    Beğenileri:
    140
    Ödül Puanları:
    63
    Cinsiyet:
    Erkek
    eskiden bendede oluyordu shockwave flash falan ne kadar güncellesemde değişmemişti sonra nasıl oldu bilmiyorum düzeldi ccleaner,advanced system care falan bu tür programlarla sistemi temizle sonra güncelle belki düzelir
     
  6. aruchan.blog

    aruchan.blog Profesör

    Katılım:
    18 Mart 2010
    Mesajlar:
    1.632
    Beğenileri:
    50
    Ödül Puanları:
    48
    Cinsiyet:
    Erkek
    Meslek:
    Öğretmen
    Yer:
    Uşak
    Diğer tarayıcılarda bu sorun yok...Herşeyi güncelledim ama gene aynı oluyor...Ben de şimdilik opera'ya geçiş yaptım....bakalım bu nasıl:D
     
  7. burak30875

    burak30875 Asistan

    Katılım:
    30 Eylül 2010
    Mesajlar:
    330
    Beğenileri:
    0
    Ödül Puanları:
    0
    bendede oluyor aynı durum
     
  8. bayrak01

    bayrak01 Doçent

    Katılım:
    16 Ocak 2009
    Mesajlar:
    881
    Beğenileri:
    2
    Ödül Puanları:
    0
    aynısı bendede var bozuluyo durmadan
     
  9. NETWORK

    NETWORK Profesör

    Katılım:
    19 Ekim 2006
    Mesajlar:
    2.728
    Beğenileri:
    113
    Ödül Puanları:
    0
    aynı durum bende de var IE , Fırefox ,chrome denedım hepsınde de oluyor
     
  10. tariki

    tariki Üyecik

    Katılım:
    24 Mart 2010
    Mesajlar:
    1
    Beğenileri:
    0
    Ödül Puanları:
    0
    eklentiler kısmından shockwave 2 tane ise yani 2 tane güncelme yüklenmişse 1 ini kaldırın bunun için seçenekler/gelişmiş seçenekler/eklentiler/eklentileri devre dışı bırak yolunu takip edin
     
  11. SaTa

    SaTa Asistan

    Katılım:
    21 Mart 2010
    Mesajlar:
    248
    Beğenileri:
    9
    Ödül Puanları:
    0
    Aynı sorun bende de vardı 2-3 gün sürdü ama ne hikmetse kendi kendine düzeldi :)
     


  12. honline

    honline Profesör

    Katılım:
    3 Ocak 2009
    Mesajlar:
    4.141
    Beğenileri:
    44
    Ödül Puanları:
    48
    Cinsiyet:
    Erkek
    aynı sorunu arada bir bende yaşıyorum tarayıcıyı kapatıp açıyorum düzeliyor sanırım hızlı hızlı o videodan öbürüne geçince oluyor
     
  13. spybot

    spybot Guru Onursal Üye

    Katılım:
    1 Kasım 2008
    Mesajlar:
    46.761
    Beğenileri:
    305
    Ödül Puanları:
    83
    Cinsiyet:
    Erkek
    Bi çözüm bulamadılar bunada...:)
     
  14. bayadres

    bayadres Profesör

    Katılım:
    11 Haziran 2009
    Mesajlar:
    1.205
    Beğenileri:
    1
    Ödül Puanları:
    38
    Son sürümle çok sık olmaya başladı . (16.0.912.77)
     
  15. Jaex

    Jaex Asistan

    Katılım:
    2 Ocak 2010
    Mesajlar:
    110
    Beğenileri:
    12
    Ödül Puanları:
    18
  16. SwateR

    SwateR Dekan

    Katılım:
    19 Nisan 2009
    Mesajlar:
    9.587
    Beğenileri:
    227
    Ödül Puanları:
    63
    Chrome' un tek sıkıntısı şu Flash Player çökmeleri. Şundan bir kurtulsa tadınmadan yenmeyecekte :)
     
  17. fdag66

    fdag66 Üyecik

    Katılım:
    9 Ekim 2008
    Mesajlar:
    9
    Beğenileri:
    0
    Ödül Puanları:
    0
    youtube sekmesi kapatınca kendinden geçiyor.
     
  18. engerex

    engerex Dekan

    Katılım:
    16 Ağustos 2008
    Mesajlar:
    7.676
    Beğenileri:
    20
    Ödül Puanları:
    38
    Aynen. Önceden flash eklentisi donduktan 10 saniye sonra eklentiyi kapatayım mı diye soruyordu. Şimdi o da yok.
     
  19. ivyy

    ivyy Üyecik

    Katılım:
    30 Ocak 2012
    Mesajlar:
    20
    Beğenileri:
    0
    Ödül Puanları:
    0
    youtube direk öldürüyor chromeu

    tekrar yüklesek de sorun çözülmeyecek sanırım ne yapmak lazım
     
  20. SwateR

    SwateR Dekan

    Katılım:
    19 Nisan 2009
    Mesajlar:
    9.587
    Beğenileri:
    227
    Ödül Puanları:
    63
    3-4 gündür bir deneme içerisindeyim şu çökme ile ilgili. Bazı arkadaşlar yorumlarında "Bende 1 kere bile çökmedi siz de nasıl çöküyor" gibi yorumlar üzerine kullandığım eklentileri tek tek kaldırıp denemeye başladım. - Comodo Dragon kullanıyorum -

    En sonunda Adblock' u kaldırıp yerine aynı işlevi gören AdBlock Plus kurdum. Adblock' u kaldırdığım günden beri 1 kere bile çökmedi tarayıcı. Özellikle yeni sekme açarken çok çöküyordu. Emin olmak için flash içerikli sitelere ağırlık verdim sonuç olumlu.

    Eğer siz de çökme olayından muzdaripseniz bir deneyin derim :wink:
     
Taslak kaydedildi Taslak silindi

Sayfayı Paylaş