Chrome İle Video İzleyemiyorum

Konusu 'Diğer Yazılım Konuları' forumundadır ve ZorhaK tarafından 6 Ocak 2010 başlatılmıştır.

  1. ZorhaK

    ZorhaK Rektör

    Katılım:
    24 Kasım 2008
    Mesajlar:
    10.763
    Beğenileri:
    248
    Ödül Puanları:
    0

    - Chrome İle Video İzleyemiyorum

    Ben chromeye alışmaya alışmak için zorluyorum kendimi.Son 1 saattir chrome ile geziyorum.

    .

    Son olarak da SDN de verilen youtube videolara resim muamelesi yapıyor.Videoya hiç bir şekilde tıklayamıyorum.



    İşte açamadığım videolardan birisi daha.:http://forum.shiftdelete.net/muzik/124275-zara-and-yavuz-bingol-kara-tren.html

     
  2. jungeman

    jungeman Profesör

    Katılım:
    1 Nisan 2009
    Mesajlar:
    3.010
    Beğenileri:
    62
    Ödül Puanları:
    0
    Abi bence senin Flash ya da Java da sorun var.

    Ben de Chrome kullanıyorum ve kesinlikle tek bir sorun bile yaşamıyorum.

    Flash Player ve Java güncellemelerini yapmanı öneririm.
     
  3. ZorhaK

    ZorhaK Rektör

    Katılım:
    24 Kasım 2008
    Mesajlar:
    10.763
    Beğenileri:
    248
    Ödül Puanları:
    0
    Yapalım bakalım..Sitelerinden en güncel versiyoları indireceğim.ancak firfox ve ie de sorun yok..

    Denedikten sonra buraya yazarım..
     
  4. 1ruby1

    1ruby1 Profesör

    Katılım:
    29 Aralık 2007
    Mesajlar:
    2.393
    Beğenileri:
    20
    Ödül Puanları:
    38
    Bende chrome var ve açamadığım video olmadı.. Ve verdiğin linkte sorun yok açıyor.
     
  5. maiwesiyah

    maiwesiyah Profesör

    Katılım:
    2 Mart 2009
    Mesajlar:
    1.202
    Beğenileri:
    10
    Ödül Puanları:
    0
    enteresan
    ben neredeyse 2aydır chrome kullanıyorum hiç bir sorun yaşamadım
    verdiğin linkteki videoda dahil bütün videoları izleyebiliyorum
    son derece hızlı ve pratik
     
  6. jungeman

    jungeman Profesör

    Katılım:
    1 Nisan 2009
    Mesajlar:
    3.010
    Beğenileri:
    62
    Ödül Puanları:
    0
    Ayrıca belirtmeden geçmek olmaz. Memurlar.net sitesi biraz sorunlu.

    Yaz zamanı yine bir arkadaş sorun yaşamıştı bu siteye girişte. Ufak bi araştırma yaptım ve

    sitenin hatalı kodlandığını öğrendim.
     
  7. eskiyapar

    eskiyapar Asistan

    Katılım:
    13 Mayıs 2009
    Mesajlar:
    165
    Beğenileri:
    0
    Ödül Puanları:
    0
    Windows 7 kullanıyorum.Aynı sorunlar bende de var.
     
  8. ZorhaK

    ZorhaK Rektör

    Katılım:
    24 Kasım 2008
    Mesajlar:
    10.763
    Beğenileri:
    248
    Ödül Puanları:
    0
    Flash playerin de javanın da sitesinden son versiyonları indirdim.

    hala aynı linkteki videoya gelince imleç değişmiyor ve videoya tıklayamıyorum..


    yoyube ve facebook sitelerinde sorun yok sadece sdn de eklenen youtube videoları izleyemiyorum.
     
  9. craftingMaterial

    craftingMaterial Rektör

    Katılım:
    31 Aralık 2007
    Mesajlar:
    17.599
    Beğenileri:
    174
    Ödül Puanları:
    63
    chrome channel changer'ı indirip chrome'un güncelleme sunucusunu developer yapın. Ardından güncelleyin. 4.0.266.0 versiyonuna yükseleceksiniz. Eklenti ve tema seçenekleri de gelecek. Ayrıca bence en stabil çalışan sürümü 4.0.266.0
     
  10. jungeman

    jungeman Profesör

    Katılım:
    1 Nisan 2009
    Mesajlar:
    3.010
    Beğenileri:
    62
    Ödül Puanları:
    0
    Yani acaba dns'lerden dolayı mı oluyor diyorum o da olamaz.

    Sağ üst köşedeki ingiliz anahtarı simgesine tıklayıp Google Chrome Hakkında sekmesine bir tıkla.

    Bi güncellemeleri kontrol etsin. Sürüm no 3.0.195.38 olması lazım. Eğer sen beta versiyonu yüklediysen sorun olabilir.

    En son ihtimal sistemi yeniden başlatıp dene abi. Kolay gelsin.
     
  11. ZorhaK

    ZorhaK Rektör

    Katılım:
    24 Kasım 2008
    Mesajlar:
    10.763
    Beğenileri:
    248
    Ödül Puanları:
    0
    4.0.266.0 yazıyordu güncelleme yaptım şimdi kapatıp tekrar deneyeceğim...

    Düzenleme..Güncelle dedim.güncelledi baştan başlat dedi tamam dedik..:)

    Ama hala SDN deki youtube videoları izleyemiyorum..

    Chrome beni istemiyor:)
     
  12. 1ruby1

    1ruby1 Profesör

    Katılım:
    29 Aralık 2007
    Mesajlar:
    2.393
    Beğenileri:
    20
    Ödül Puanları:
    38
    enteresan bi çok bilgisayara kurdum hiç böle bir sorun yaşamadım

    Not: bende ki sürüm 4.0.288.1 dev
     
  13. ZorhaK

    ZorhaK Rektör

    Katılım:
    24 Kasım 2008
    Mesajlar:
    10.763
    Beğenileri:
    248
    Ödül Puanları:
    0
    Önceki sayfada bir arkadaş daha yazmış bende de aynı soun var diye.

    Benim sistem de win7..

    SDN de mi bir sorun var acaba memurlar nettekine benzer?
     
  14. jungeman

    jungeman Profesör

    Katılım:
    1 Nisan 2009
    Mesajlar:
    3.010
    Beğenileri:
    62
    Ödül Puanları:
    0
    Abi test aşamasındaki sürüm yüklüymüş. Sen bi dediğim sürümü yüklesen sen de ben de Chrome'da mutlu mesut yaşayacağız :D

    Şu Chrome süper bir şey aslında :)

    Hayır. Benim sistem de Windows 7. Hiçbir sorun yok. Stabil çalışıyor.
     
  15. craftingMaterial

    craftingMaterial Rektör

    Katılım:
    31 Aralık 2007
    Mesajlar:
    17.599
    Beğenileri:
    174
    Ödül Puanları:
    63
    ben 4.0.266.0 versiyonundayım. Hiçbir sıkıntı yaşamadım chrome'da. Hem hızlı hem sorunsuz...
     
  16. ZorhaK

    ZorhaK Rektör

    Katılım:
    24 Kasım 2008
    Mesajlar:
    10.763
    Beğenileri:
    248
    Ödül Puanları:
    0
    cgrszone de aynı vesiyonu kullanıyor sorun yokmuş onda..Ben bu versiyondan önceki sürümde de eklentileri kuramıyordum diye bu sürüme geçtim.

    Şimdi senin dediğin sürüm indirip yeni bir maceraya giremem.Sürüm farklılaşınca video izletmeyen bir tarayıcı ile şimdilik vedalaşıyorumsonraki mesajım firefoxtan olacak..:)

    Teşekkürler ilgilendiğiniz için.

    Gizemli bir sorun..:)
     
  17. craftingMaterial

    craftingMaterial Rektör

    Katılım:
    31 Aralık 2007
    Mesajlar:
    17.599
    Beğenileri:
    174
    Ödül Puanları:
    63
    aouu yeni versiyon çıkmış. sayende fark ettim teşekkürler. (daha 2 gün önce yoktu yahu :) )
     
  18. ZorhaK

    ZorhaK Rektör

    Katılım:
    24 Kasım 2008
    Mesajlar:
    10.763
    Beğenileri:
    248
    Ödül Puanları:
    0

    4.0.288.1 dev bu versiyona geçmiş güncelleyince ..neyleyim benim derdime çare olamadı:)
     
  19. craftingMaterial

    craftingMaterial Rektör

    Katılım:
    31 Aralık 2007
    Mesajlar:
    17.599
    Beğenileri:
    174
    Ödül Puanları:
    63
    sisteminde Adobe Flash Player eklentisi yüklü mü?
     
  20. ZorhaK

    ZorhaK Rektör

    Katılım:
    24 Kasım 2008
    Mesajlar:
    10.763
    Beğenileri:
    248
    Ödül Puanları:
    0
    Evet..yani pc de yüklü az önce sitesine gidip bir daha indirdim..

    Chrome için mi sordun yoksa.Yani eklenti olarak?

    hemen bakalım deneyelim yani.

    Adblock eklentisi var ben de o mu engelliyor yoksa..

    senin dediğn eklenti flashblock mu?
     

Sayfayı Paylaş