Bilgisayar Açılmıyor

Konusu 'Donanım Sorunları ve Çözümler' forumundadır ve hokans tarafından 5 Haziran 2017 başlatılmıştır.

  1. hokans

    hokans Üyecik

    Katılım:
    28 Ekim 2016
    Mesajlar:
    5
    Beğenileri:
    0
    Ödül Puanları:
    1
    Yer:
    istanbul

    - Bilgisayar Açılmıyor

    Merhaba,

    2 gün önce büyük bir hevesle aldığım donanım, maalesef bugünkü sonuçsuz kurma girişimi ile hüsrana dönüştü.
    i7 7700K işlemci, MSI Z270 SLI Plus ekran kartı ve Zalman Z11 Neo 700LX kasadan oluşan ana bileşenlerim mevcut. Bu arada işlemci soğutucum ise Master Cooler Hyper 212X.
    Herşeyi kurdum. Bilgisayarı prize taktım hiçbir şekilde hareketlilik olmadı. Ne power ışığı ne de herhangi bir ışık.
    Ataş yardımıyla kisa devre yapıp PSU kontrolü yaptım çalışıyordu. Bunun üzerine anakarta yoğunlaştım. Anakarttan tam power butonu icin olan front panel devresini cikartiyodum ki bilgisayar herşeyi ile çalışmaya başladı. Ama 2 saniye sonra kapandı. Temassizlik vardır diye tekrar denedim. Tekrar çalıştı fakat yine 2 saniye sonra kapandı. Bunun nedeni ne olabilir? Yardımlarınızı bekliyorum. Teşekkürler..
     


  2. muratflash

    muratflash Rektör

    Katılım:
    9 Kasım 2008
    Mesajlar:
    13.477
    Beğenileri:
    332
    Ödül Puanları:
    83
    Karşıdan anlamak zor tabi ki.
    Powera bastıktan sonra ilk çalışınca bip bip diye sinyal sesleri geliyor mu?.
    Olasılıklar anakart sorunlu olabilir. Power sorunlu olabilir. Donanım uyuşmazlığı olabilir. Dediğim gibi karşıdan anlamak zor.
     
  3. hokans

    hokans Üyecik

    Katılım:
    28 Ekim 2016
    Mesajlar:
    5
    Beğenileri:
    0
    Ödül Puanları:
    1
    Yer:
    istanbul
    Power düğmesi hiç çalışmıyor. Sadece kasa elektriğe bağlıyken Power SW'yi anakarta birkaç kez tak çıkar yaparken tüm sistem çalışıyor. Sonrasında 1-2 saniyede kendiliğinden tekrar kapanıyor. Aklıma anakartın şase yapma ihtimali geliyor. Onun dışında bir ihtimal statik elektrik yapmış olabilir mi diye de düşünüyorum. Ama enteresan olan makina tam duyarsız, ölü gibiyken, switchle tak çalıştır yapınca, tüm fan ve ekipmanların (buna power tuşu ledi de dahil olmak üzere tüm ledleri de ekleyebiliriz) 2 saniyeliğine de olsa, tam olarak çalışması.
    Kasa ve güç kaynağı hariç, herşeyi Vatan Computer'dan aldım. Kasayı garanti kapsamında kontrol ve tamirini yaparlar mı acaba? Yoksa kullanıcı hatası var deyip işin içinden çıkarlar mı?
     
  4. hokans

    hokans Üyecik

    Katılım:
    28 Ekim 2016
    Mesajlar:
    5
    Beğenileri:
    0
    Ödül Puanları:
    1
    Yer:
    istanbul
    Merhaba tekrar. Problemi biraz daha derinlemesine inceleyip buldum. Başka bir PSU takinca sistem çalıştı. Problem, daha yeni aldığım güç kaynağında çıktı maalesef. 300TL çöpe mi gidecek diye kara kara düşünüyorum. Garantisi var ama bana cok uzak. Ayrica Kadikoyden fişle aldigim ve fatura olmadığı icin zorluk cikarabilirler. İstanbul Anadolu yakasında tamir yapabilecek, tanidiginiz varsa yonlendirebilirseniz sevinirim.
     
  5. GraFitee

    GraFitee Asistan

    Katılım:
    20 Mayıs 2014
    Mesajlar:
    129
    Beğenileri:
    2
    Ödül Puanları:
    18
    PSU nuz kasa ile gelen değil miydi? Ekstra kendi aldığınız başka bir model mi taktınız? Ekstra aldığınız PSU ise mutlaka yetkili servise vermenizde yarar var. Sağa-sola tamir ettirerek uzun süreli verim alamazsınız. Üstelik daha büyük sorunlar yaratıp diğer parçalarınıza da zarar verebilir.
     
  6. ConfickerBelasi

    ConfickerBelasi Guru

    Katılım:
    8 Ekim 2011
    Mesajlar:
    28.073
    Beğenileri:
    1.764
    Ödül Puanları:
    113
    Cinsiyet:
    Erkek
    fiş olsa da servisi kabul etmek zorunda ver servise.
     
Taslak kaydedildi Taslak silindi

Sayfayı Paylaş