Bağlı Hoparlör Kulaklık yok sorunu

Konusu 'Masaüstü Bilgisayarlar' forumundadır ve sss855 tarafından 20 Nisan 2017 başlatılmıştır.

  1. sss855

    sss855 Üyecik

    Katılım:
    25 Haziran 2012
    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1

    - Bağlı Hoparlör Kulaklık yok sorunu

    Merhaba Arkadaşlar Dün ekran kartını değişirtirdim Ondan sonra 'Bağlı Hoparlör Kulaklık yok' hatası almaya başladım aşağıda ses simkesinin üsütnde çarpı işareti var driver yüklü kablolar bağlı ama o kadar araştırmama rağmen sorunu çözemedim dedim belki biostan kapanmıştır biosun ayarlarınıda sıfırladım olmadı
    Bununla ilgi enson konu 2015 tea açılmış ondada altında yeni ses kartı al demiş bir arkdaş yardımcı olursanız sevinirim.iyi forumlar
     


  2. sss855

    sss855 Üyecik

    Katılım:
    25 Haziran 2012
    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    konu günceldir .bilerekmi cevap verilmiyor yoksa şu olayın çözümünü bilen yokmu
     
  3. muratflash

    muratflash Rektör

    Katılım:
    9 Kasım 2008
    Mesajlar:
    13.481
    Beğenileri:
    336
    Ödül Puanları:
    83
    Biraz donanım uyuşmazlığı olmuş gibi duruyor ama ekran kartını değiştirince ses kartının bu derece etkilenmesini anlayamadım.

    Aygıt yöneticisinden önce ses driverlarını güncellemeye çalış. Ve ya ıobit driver booster programıyla güncellemeye çalış.

    Sonra piriform speccy programını kurup ekran ve ses kartlarının marka modellerinin ekran görüntüsü alıp buraya bi koy neymiş bi bakalım.
     
  4. sss855

    sss855 Üyecik

    Katılım:
    25 Haziran 2012
    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    [​IMG][/url][/IMG] [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG] [​IMG]
    --- Gönderi Güncellendi ---
    bütün dedikleriniz uyguladım yukarıya resimleri atım malesef sonuç aynı
     
  5. muratflash

    muratflash Rektör

    Katılım:
    9 Kasım 2008
    Mesajlar:
    13.481
    Beğenileri:
    336
    Ödül Puanları:
    83
    @sss855 Son resimde aygıt yöneticisinde ses kısmında AMD nin sürücüsü de aktif onu devre dışı bırakmayı bi denesene.
     
  6. sss855

    sss855 Üyecik

    Katılım:
    25 Haziran 2012
    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    yok hocam aynı değişen bişey yok sorun hala devam ediyor
     
Taslak kaydedildi Taslak silindi
Yüklüyor...

Sayfayı Paylaş