Bağlı Hoparlör Kulaklık yok sorunu

Katılım
25 Haz 2012
Mesajlar
17
Beğeniler
0
Puanları
1
#1
Merhaba Arkadaşlar Dün ekran kartını değişirtirdim Ondan sonra 'Bağlı Hoparlör Kulaklık yok' hatası almaya başladım aşağıda ses simkesinin üsütnde çarpı işareti var driver yüklü kablolar bağlı ama o kadar araştırmama rağmen sorunu çözemedim dedim belki biostan kapanmıştır biosun ayarlarınıda sıfırladım olmadı
Bununla ilgi enson konu 2015 tea açılmış ondada altında yeni ses kartı al demiş bir arkdaş yardımcı olursanız sevinirim.iyi forumlar
 
Katılım
25 Haz 2012
Mesajlar
17
Beğeniler
0
Puanları
1
#2
konu günceldir .bilerekmi cevap verilmiyor yoksa şu olayın çözümünü bilen yokmu
 
Katılım
9 Kas 2008
Mesajlar
13,692
Beğeniler
413
Puanları
83
#3
Biraz donanım uyuşmazlığı olmuş gibi duruyor ama ekran kartını değiştirince ses kartının bu derece etkilenmesini anlayamadım.

Aygıt yöneticisinden önce ses driverlarını güncellemeye çalış. Ve ya ıobit driver booster programıyla güncellemeye çalış.

Sonra piriform speccy programını kurup ekran ve ses kartlarının marka modellerinin ekran görüntüsü alıp buraya bi koy neymiş bi bakalım.
 
Katılım
25 Haz 2012
Mesajlar
17
Beğeniler
0
Puanları
1
#4
[/url][/IMG]





--- Gönderi Güncellendi ---
Biraz donanım uyuşmazlığı olmuş gibi duruyor ama ekran kartını değiştirince ses kartının bu derece etkilenmesini anlayamadım.

Aygıt yöneticisinden önce ses driverlarını güncellemeye çalış. Ve ya ıobit driver booster programıyla güncellemeye çalış.

Sonra piriform speccy programını kurup ekran ve ses kartlarının marka modellerinin ekran görüntüsü alıp buraya bi koy neymiş bi bakalım.
bütün dedikleriniz uyguladım yukarıya resimleri atım malesef sonuç aynı
 
Katılım
9 Kas 2008
Mesajlar
13,692
Beğeniler
413
Puanları
83
#5
@sss855 Son resimde aygıt yöneticisinde ses kısmında AMD nin sürücüsü de aktif onu devre dışı bırakmayı bi denesene.
 

Bu konuyu görüntüleyen üyeler (Toplam:0)

stat counter