Ati Hdmi Audio Takılı Değil.

Konusu 'Windows' forumundadır ve blazedanger35 tarafından 22 Ağustos 2009 başlatılmıştır.

  1. blazedanger35

    blazedanger35 Doçent

    Katılım:
    3 Nisan 2008
    Mesajlar:
    609
    Beğenileri:
    3
    Ödül Puanları:
    0

    - Ati Hdmi Audio Takılı Değil.

    Merhabalar ;
    Arkadaşlar bilgisayarımda Sapphire HD 4830 1 GB GDDR3 HDMI ekran kartı var.
    Windows 7 RC x64 te hdmi dan görüntü ve ses alabiliyordum ;
    fakat Build 7600 de ses alamadım.

    Catalyst 9.8 kurdum olmadı.
    Ati Hdmi Audio Device Driver R.2.29 kurdum o da olmadı .

    Resim aşağıda . Önerilerinizi bekliyorum . Teşekkürler.

    [​IMG]
     
  2. 5LK

    5LK Asistan

    Katılım:
    26 Ağustos 2009
    Mesajlar:
    156
    Beğenileri:
    0
    Ödül Puanları:
    0
    Vallahi bu işi zekanla çözmen gerekicek.Bence HDMI gerek yok VGA neyine yetmiyo:D
     
  3. blazedanger35

    blazedanger35 Doçent

    Katılım:
    3 Nisan 2008
    Mesajlar:
    609
    Beğenileri:
    3
    Ödül Puanları:
    0
    :D Windwos 7 x64 7100 Rc de çalışıyordu .
    Onda da ilk başta çalışmadı realtek hdmi audio driver 1.59 ile sorunum çözüldü ama 7600 de olmadı :S

    cevabın için teşekkürler.
     
  4. 5LK

    5LK Asistan

    Katılım:
    26 Ağustos 2009
    Mesajlar:
    156
    Beğenileri:
    0
    Ödül Puanları:
    0
  5. Exciter_BK

    Exciter_BK Üyecik

    Katılım:
    15 Eylül 2009
    Mesajlar:
    2
    Beğenileri:
    0
    Ödül Puanları:
    0
    Realtek HDMI Audio'yu "Varsayılan Aygıt" olarak tanımlamayı denedin mi ?
    [​IMG]
     
  6. Exciter_BK

    Exciter_BK Üyecik

    Katılım:
    15 Eylül 2009
    Mesajlar:
    2
    Beğenileri:
    0
    Ödül Puanları:
    0
  7. blazedanger35

    blazedanger35 Doçent

    Katılım:
    3 Nisan 2008
    Mesajlar:
    609
    Beğenileri:
    3
    Ödül Puanları:
    0
    Bülent abicim çok sağol xD :D
     

Sayfayı Paylaş