Adsl bağlantısı war ama internete giremiyorum

Konusu 'Donanım Sorunları ve Çözümler' forumundadır ve spider_9600 tarafından 8 Kasım 2008 başlatılmıştır.

  1. spider_9600

    spider_9600 Asistan

    Katılım:
    4 Şubat 2008
    Mesajlar:
    342
    Beğenileri:
    0
    Ödül Puanları:
    0

    - Adsl bağlantısı war ama internete giremiyorum

    adsl bağlantım war ama internete giremiyorum tüm lambalar yanıyor ama internete giremiyorum 4440375 i de aradım ama olmadı ip alamıyomuş pc.bütün bunlar port deiğişikliğinden sonra oldu lütfeen bi çözüm bulun
     
  2. 0ReiS0

    0ReiS0 Dekan Onursal Üye

    Katılım:
    8 Temmuz 2008
    Mesajlar:
    5.647
    Beğenileri:
    59
    Ödül Puanları:
    0
    Ev Kullanıcısımısın Yoksa Cafe Falanmı Modemin Kablolumu Yoksa Kablosuzmu?
     
  3. spider_9600

    spider_9600 Asistan

    Katılım:
    4 Şubat 2008
    Mesajlar:
    342
    Beğenileri:
    0
    Ödül Puanları:
    0
    ew kullanıcısıymda şu anda cafe deyim kablolu bağlantı
     
  4. Alex1024

    Alex1024 Asistan

    Katılım:
    13 Ekim 2007
    Mesajlar:
    388
    Beğenileri:
    4
    Ödül Puanları:
    0
    Modemin bütün ışıklarının yandığını söylemiştiniz, bende buradan modemin ADSL bağlantısının olduğunu varsayıyorum.
    Eğer PC ip adresi alamıyorsa kendiniz bir ip adresi tanıtmanız gereklidir. Şuanda XP de olmadığım için (Linux) tam yerini söyleyemem. Ama ağ sembolüne sağ tıkladığınızda (yada Başla->Ayarlar->ağ bağlantıları) oradan tcp/ip ayarlarına giriniz.
    192.168.1.5 gibi bir ip yazıp deneyiniz. Tabi modemden modeme göre değişmektedir ip adresleri
    192.168.0.XX gibi de olabilir. Genelde modemin ip adresinin sonu 1 olur, PC nin aynı ip adresi olmaması gerekir. Varsa modemin kitabına bakınız, modem hangi ip adresi kullanmaktadır. Yoksa internetten bakınız.
    Şimdi internete bağlanıyormu kontrol ediniz, bağlanıyorsa modemin DHCP ayarı bozuk olabilir...
    Bağlanmıyorsa modeme internet explorer üzerinden giriş yapıp sebebini araştırmanız gerekmektedir.
    Kolay gelsin
     
  5. spider_9600

    spider_9600 Asistan

    Katılım:
    4 Şubat 2008
    Mesajlar:
    342
    Beğenileri:
    0
    Ödül Puanları:
    0
    ya tüm ayarlar tamamda önceden benim sürekli kopma sorunum wardı o yüzden port deiğiştirdiler ondan sonra oldu böylee
     
  6. Alex1024

    Alex1024 Asistan

    Katılım:
    13 Ekim 2007
    Mesajlar:
    388
    Beğenileri:
    4
    Ödül Puanları:
    0
    Kabloda bir sorun olmasın? Başka kabloyla denedinizmi?
    Port değiştirme ile neyi kastediyorsunuz?
     
  7. spider_9600

    spider_9600 Asistan

    Katılım:
    4 Şubat 2008
    Mesajlar:
    342
    Beğenileri:
    0
    Ödül Puanları:
    0
    o telekomun portlarından arıza wardıda biraz seri yazarsanız sewinirim
     
  8. Alex1024

    Alex1024 Asistan

    Katılım:
    13 Ekim 2007
    Mesajlar:
    388
    Beğenileri:
    4
    Ödül Puanları:
    0
    Sorun telekomda ise bilemem... ama PC nin ip alamadığını söylemiştiniz.. modemin adsl bağlantısı olmadan da bilgisayarlara ip atması gerekiyor normalde.
     
  9. last_musa

    last_musa Üyecik

    Katılım:
    7 Kasım 2008
    Mesajlar:
    10
    Beğenileri:
    0
    Ödül Puanları:
    0
    modemini resetleyip yeniden kurmayı dene büyük ihtimalle düzelmesi lazım...
     
  10. spider_9600

    spider_9600 Asistan

    Katılım:
    4 Şubat 2008
    Mesajlar:
    342
    Beğenileri:
    0
    Ödül Puanları:
    0
    ya ilgilenenler için sölüyorum çok saolun.ama telekomun mal mal işleri işte.salaklar ben şifremi deiştirmiştim onlarda deiştirmiş ondanmış
     
  11. muhosoft

    muhosoft Asistan

    Katılım:
    20 Şubat 2008
    Mesajlar:
    172
    Beğenileri:
    0
    Ödül Puanları:
    0
    bu telekom smile hepsi aynı halt neler çetim bunlar yüzünden işlerini tam yapmıyorlar suçu kullanıcıya atıyorlar
     
  12. T800

    T800 Profesör

    Katılım:
    13 Mart 2012
    Mesajlar:
    2.765
    Beğenileri:
    2
    Ödül Puanları:
    38
    Telefondan internete girebiliyorum ama pc belli bir süre sonra nete girmeyi kesiyor ve reset atmadan da düzelmiyor nedir problem sizce ?
     
  13. T800

    T800 Profesör

    Katılım:
    13 Mart 2012
    Mesajlar:
    2.765
    Beğenileri:
    2
    Ödül Puanları:
    38
    Güncel
     
  14. tanerim

    tanerim Asistan

    Katılım:
    30 Temmuz 2009
    Mesajlar:
    100
    Beğenileri:
    1
    Ödül Puanları:
    0
    bendede aynı sorun vardı. ethernet kablosunu değiştirince sorun kalmadı....
     
  15. T800

    T800 Profesör

    Katılım:
    13 Mart 2012
    Mesajlar:
    2.765
    Beğenileri:
    2
    Ödül Puanları:
    38
    Sadece ethernet te değilki kablosuzda da aynı sorun var :helpsmilie:
     
  16. Promet

    Promet Asistan

    Katılım:
    20 Ocak 2010
    Mesajlar:
    156
    Beğenileri:
    1
    Ödül Puanları:
    0
    özelden yazdım sana

     
  17. tanerim

    tanerim Asistan

    Katılım:
    30 Temmuz 2009
    Mesajlar:
    100
    Beğenileri:
    1
    Ödül Puanları:
    0
    özelden yazma genel den yaz herkes öğrensin.
     
  18. Besonnen

    Besonnen Asistan

    Katılım:
    2 Mayıs 2013
    Mesajlar:
    322
    Beğenileri:
    0
    Ödül Puanları:
    16
    Cinsiyet:
    Bay
    Yer:
    İzmir
    arkadasın dediği gibi modem ayarlarından kaynaklanıyor olabilir olmazsa modemi tekrar kurmakta fayda var .
     
  19. MasterFather

    MasterFather Profesör

    Katılım:
    10 Aralık 2006
    Mesajlar:
    4.307
    Beğenileri:
    50
    Ödül Puanları:
    48
    Çok kolay bir cevabı var.TTnetle her şey mümkün.gel bu hatandan vazgeç.
    [​IMG]
     
  20. FeryBoot

    FeryBoot Asistan

    Katılım:
    19 Nisan 2013
    Mesajlar:
    278
    Beğenileri:
    0
    Ödül Puanları:
    0
    eğer dsl bağlantısını modem üzerinde ethernete taktıysan kısa devre yapmıştır çözümüde telokomu evine çağıracaksın ücreti 10 tl eğer böyle bir durum söz konusu değilse sürücün devre dışıdır bağdaştırıcılara gelip bağdaştırııcının üzerine sağ tıklayıp etkinleştirmeyi dene.
     

Sayfayı Paylaş