Windows 8.1 de İnternet Sorunu

Bu konuyu okuyanlar

intel1111

Asistan
Katılım
3 Eylül 2012
Mesajlar
308
Reaksiyon puanı
4
Puanları
18
Arkadaşlar merhaba





birkaç gün internet sorunu yüzünden kan kusuyorum





sistem: Hevlett Packard dizisi Windows 8.1 64 bit Home





Sorun ilk olarak sık sık wi-fi kopması olarak başladı ve Windows gider programına tıkladım, bir hata buldu (şuna ulaşılamıyor gibi birşey di sanırım) sorun gider tuşuna tıkladım, Windows bir ayar değiştirdiğini açıkladı ancak olan şu oldu; Windows sorun giderici wi-fi yi kopardı ATTI.





Şu anda; "wi-fi bağlı değil" olarak görünüyor (cihaz yönetiminde wi-fi düz çalışıyor olarak görünüyor ve ağ bağdaş bölgelerinde hiçbirinde sarı ünlem yok).





Şu anda internet modem tarafında gelen usb ye takılan ufak bir cihazla kullanılabiliyorum ancak gene internet kalıcı kopup duruyor ve süre sonra internet gidiyor gelmiyor, anca bilgisayarı yeniden başlatırken internet geliyor ama sonra internet gene gidiyor.
 
Son düzenleme:

LeeroyJenkins

Öğrenci
Katılım
23 Ekim 2020
Mesajlar
23
Reaksiyon puanı
5
Puanları
3
Yaş
25
merhaba size yardımcı olmaya çalışayım,

aygıt yöneticisine girip "ağ bağdaştırıcıları"nın ekran görüntüsünü atabilir misiniz?
 

intel1111

Asistan
Katılım
3 Eylül 2012
Mesajlar
308
Reaksiyon puanı
4
Puanları
18
ekledim
 

Ekli dosyalar

  • Adsız.png
    Adsız.png
    147.7 KB · Görüntüleme: 111
Son düzenleme:

LeeroyJenkins

Öğrenci
Katılım
23 Ekim 2020
Mesajlar
23
Reaksiyon puanı
5
Puanları
3
Yaş
25

kullandığınızı belirttiğiniz internet kablosunu çıkarın.
qualcom wifi adaptorune sağ tıklayın devre dışı bırakın.
tekrar devreye sokun ve wifiye bağlanın.
kesinti yaşayacak mısınız test edelim.
geri bildirim yaparsanız tekrar yardımcı olmaya çalışacağım.
 

intel1111

Asistan
Katılım
3 Eylül 2012
Mesajlar
308
Reaksiyon puanı
4
Puanları
18
kullandığınızı belirttiğiniz internet kablosunu çıkarın.
qualcom wifi adaptorune sağ tıklayın devre dışı bırakın.
tekrar devreye sokun ve wifiye bağlanın.
kesinti yaşayacak mısınız test edelim.
geri bildirim yaparsanız tekrar yardımcı olmaya çalışacağım.
Mesaj otomatik birleştirildi:

bir yanlış anlama var, ben kablo internet değil Wİ-Fİ den internet kullanıyorum.

Modem salonda zaten.

ayrıca wi-fi adaptörüne sağ tıklayıp devre dışı bırakıp sonra yeniden devreye sokma işlemini zaten denemiştim ve bir netice alamadım.
 
Son düzenleme:
Üst