Üst sürüm isteyen uygulamalar

steve78

Doçent
Arkadaşlar elimde 4. nesil iPod Touch var. iOS 6.1.6 yazılımı kurulu. Runtastic uygulamalarını indirmek istiyorum ancak iOS 7 veya üstü sürüm istiyor. Bazı uygulamaların eski sürümünü indirebildim ama bir kaç uygulama iOS 7 veya üstünü istiyor. İndirebilmek için ne yapabilirim?
 

Son mesajlar

Üst