TV de sinyal yok

Arkadaşlar kullandığımız Vestel TV de dahili uyudu alıcısı var ve antende ortak anten (8li).Ayriyeten 2 tane daha tv miz var.Önceden sorunsuz kullandığımız Vestel TV de sinyal yok demeye başladı. Diğer TV lerden birini açınca sinyal geliyor. Kapattığınızda tekrar Vestel TV de sinyal gidiyor. Sonra Vestel TV ye harici uydu bağlandığında ise tek başına sorunsuz çalışıyor. Sorun sizce nerededir. Teşekkürler.
 
Arkadaşlar kullandığımız Vestel TV de dahili uyudu alıcısı var ve antende ortak anten (8li).Ayriyeten 2 tane daha tv miz var.Önceden sorunsuz kullandığımız Vestel TV de sinyal yok demeye başladı. Diğer TV lerden birini açınca sinyal geliyor. Kapattığınızda tekrar Vestel TV de sinyal gidiyor. Sonra Vestel TV ye harici uydu bağlandığında ise tek başına sorunsuz çalışıyor. Sorun sizce nerededir. Teşekkürler.
Antende sorun olabilir.
Mesaj otomatik birleştirildi:

Kablolarda sorun olabilir.
 
Anladığım kadarıyla sorun TV'de antene vermesi gereken 14/18 Volt elektriği vermiyor ama yinede TV'yi diğer çalışan odada denemekte fayda var.

Şimdi yan odadan gelen kablo ile denedim sorunsuz çalışıyor. Sorun kabloda olabilir. Galiba kablo vermesi gereken elektriği yukarı taşımıyor. Sanırsam 1,2 ekli yer var orada sorun olabilir mi?
Ama harici uydu aynı kabloya bağlandığında da çalışıyordu?
 

umitarabaci

Asistan
Şimdi yan odadan gelen kablo ile denedim sorunsuz çalışıyor. Sorun kabloda olabilir. Galiba kablo vermesi gereken elektriği yukarı taşımıyor. Sanırsam 1,2 ekli yer var orada sorun olabilir mi?
Ama harici uydu aynı kabloya bağlandığında da çalışıyordu?
Harici uydunun beslemesi daha iyi olduğundan gücü iletebiliyor,bir tane ek bile sorun çıkartır neyse sorun çözüldü sanırım.
 
Geçici olarak eklere ulaşabiliyorsan yeniden ekle oksit yapana kadar yine çalışır.
Tamamdır sağol.
Mesaj otomatik birleştirildi:

Birde şöyle birşey var yukarıda 2 çanak var biri 8 li biri 4 lü bizim sorunlu dediğimiz kabloyu 4lü çanağa taktığımda sorunsuz çalışıyor. Kablodada problem yok,elembiyi değiştirdik problem yok, TV de yok sorun yok ama çalışmıyor
 
Son düzenleme:

umitarabaci

Asistan
Tamamdır sağol.
Mesaj otomatik birleştirildi:

Birde şöyle birşey var yukarıda 2 çanak var biri 8 li biri 4 lü bizim sorunlu dediğimiz kabloyu 4lü çanağa taktığımda sorunsuz çalışıyor. Kablodada problem yok,elembiyi değiştirdik problem yok, TV de yok sorun yok ama çalışmıyor
Tamam işte 4 lü lnbye vesteli bağla diğerini 8'liye.
 

umittiger

Öğrenci
merhaba. splitter kullanıldığında bu tür problemler olabiliyor. Aslında buna problem de demek doğru değil bence. Bir kablodan yalnızca bir voltaj değeri geçer dolayısıyla siz 18 volttan sinyal alan Horizontal yani yatay frekansı izlerken diğer tv lerde de 18 voltluk yani horizontal-yatay kanalları izleyebilirsiniz. eğer 14 voltluk dikey vertical bir kanalı açarsanız tvlerden birisi istediği kanalı izler diğeri ise sinyal yok yazar. bu bir arıza değildir. Bunun çözümü merkezi sistemde eğer boş bir yer varsa dairenize oradan fazla bir hat çekmektir. Eğer 4 lü veya 8 li LNB kullanıyorsanız bu LNB nin boş bir yeri varsa yine oradan kendi dairenize ekstra kablo çekerek problemi çözebilirsiniz.
Soru sormak isterseniz umittiger@gmail.com dan veya http://www.konyauydu.com adresimden ulaşabilirsiniz. iyi günler.
 
Üst