Transmit, macOS sürüm 10.14 veya daha yenisi gerektiği için “mac” üzerine yüklenemiyor. HATASI

Bu konuyu okuyanlar

zedgad

Öğrenci
Katılım
29 Mar 2021
Mesajlar
1
Reaksiyon puanı
0
Puanları
1
Yaş
20
Arkadaşlar lütfen yardım edin şu hatadan kurtulamadım önceden böyle bir hata almıyordum High Sierrayı 2. defa sıfırdan kuruyorum ilk kurduğumda böyle bir problem yoktu şimdi app storeyi kullanamıyorum bilgisi olan yardım edebilecek var mı?

Mevcut sürüm : 10.13.6
HATA. : (Transmit, macOS sürüm 10.14 veya daha yenisi gerektiği için “mac” üzerine yüklenemiyor.)

Not: Mevcut sürümü yükseltemiyorum veya nasıl yükselteceğimi bilmiyorum.
 

Son mesajlar

Üst