Sony WH-CH 500 pembe ışık sorunu ve ses az ses seviyesi

Bu konuyu okuyanlar

SSlayer33

Öğrenci
Katılım
12 Ocak 2020
Mesajlar
3
Reaksiyon puanı
1
Puanları
1
Yaş
23
Öncelikle herkese merhaba bu yaz Sony WH-CH 500 kulak üstü kulaklık aldım. Dün bu kulaklığımı kullandım ve yatıp uyudum. Sabah uyanıp kulaklığı açtığımda her zaman olduğu gibi mavi ve kırmızı ışığın yanıp sönmesi yerine pembe bir ışık yanıp sönmeye başladı. Kulaklığa bağlanmada sorun yaşamadım ama son ses açıkken %8 filan ses geliyor kulaklıktan ve ses açma düğmesine her bastığımda ses sonda işareti veriyor ve hiç ses artmıyor. Lütfen bunun sebebini ve çözümünü biliyorsanız yardım eder misiniz ?
 

SSlayer33

Öğrenci
Katılım
12 Ocak 2020
Mesajlar
3
Reaksiyon puanı
1
Puanları
1
Yaş
23
Tamam beyler çözümü buldum. Ses kısma düğmesiyle kulaklığı açma düğmesine 15 saniye kadar basılı tutuyorsunuz. Mavi ışık yanmaya başlıyor 4 kez yandıktan sonra elinizi düğmelerden çekiyorsunuz ve eskisi gibi kullanmaya devam ediyorsunuz
 

ozgurtekin

Öğrenci
Katılım
19 Mart 2020
Mesajlar
1
Reaksiyon puanı
0
Puanları
1
Yaş
28
Bende de aynı sorun var dediklerini denedim ama hala aynı. Ses seviyesi 16 kademe diyelim 11. Kademeye kadar sorunsuz ses açılıyor ancak 12. Kademeye geldiğimde ses minimum seviyeye düşüyor ancak ses arttı olarak görünüyor seviye panelinde. Çözemedim
 

emregun741

Öğrenci
Katılım
22 Nisan 2020
Mesajlar
1
Reaksiyon puanı
0
Puanları
1
Yaş
20
Tamam beyler çözümü buldum. Ses kısma düğmesiyle kulaklığı açma düğmesine 15 saniye kadar basılı tutuyorsunuz. Mavi ışık yanmaya başlıyor 4 kez yandıktan sonra elinizi düğmelerden çekiyorsunuz ve eskisi gibi kullanmaya devam ediyorsunuz
Benim ses düzeni de bozuldu ama ben hala rahtlıkla kullanıyordum sadece yüzde seviyesi düşük gözüküyordu.Bugün bende de pembe ışık vardı senin yazını okudum resetledim dediğin gibi normal mavi ışık yanmaya başladı ne yazık ki hiçbir cihaza bağlanmıyor kapatmaya çalışıyorum o mavi ışık 2 3 saniye bekliyor sonra yeniden yanmaya devam ediyor
 

SSlayer33

Öğrenci
Katılım
12 Ocak 2020
Mesajlar
3
Reaksiyon puanı
1
Puanları
1
Yaş
23
Tamam beyler çözümü buldum. Ses kısma düğmesiyle kulaklığı açma düğmesine 15 saniye kadar basılı tutuyorsunuz. Mavi ışık yanmaya başlıyor 4 kez yandıktan sonra elinizi düğmelerden çekiyorsunuz ve eskisi gibi kullanmaya devam ediyorsunuz
Öncelikle herkese merhaba bu yaz Sony WH-CH 500 kulak üstü kulaklık aldım. Dün bu kulaklığımı kullandım ve yatıp uyudum. Sabah uyanıp kulaklığı açtığımda her zaman olduğu gibi mavi ve kırmızı ışığın yanıp sönmesi yerine pembe bir ışık yanıp sönmeye başladı. Kulaklığa bağlanmada sorun yaşamadım ama son ses açıkken %8 filan ses geliyor kulaklıktan ve ses açma düğmesine her bastığımda ses sonda işareti veriyor ve hiç ses artmıyor. Lütfen bunun sebebini ve çözümünü biliyorsanız yardım eder misiniz ?

Öncelikle herkesten özür dilerim sorunu buldum diye yazdım ama sadece pempe ışık yanıp sönme sorununu buldum ve şuan kulaklıkta sadece ışık sorunu çözüldü diğer hasarlar aynı tamir için Sony servisi ile konuştum anakart yanmış denildi ve tamir edilme fiyatı 100 TL tek sıkıntı ses çok az geliyor yani dışarıda yürürken şarkı açsanız duymazsınız mecbur yaptıracağız ne yapalım.
 

Son mesajlar

Üst