🔥 Öne Çıkan Konular

Sistem fan rpm sorunu...

Bu konuyu okuyanlar

sajica

Öğrenci
Katılım
11 Ekim 2014
Mesajlar
14
Reaksiyon puanı
0
Puanları
1
Merhaba arkadaşlar, ben bugün işlemcim için Cooler Master Seidon 120v Plus sıvı soğutma aldım stok fanımın gürültüsünden kurtulmak için. İşlemcim fx8320.Soğutucuyu monte ettim fan pinlerini cpu fan kısmına pompa pinlerinide sistem fan 1 kısmına bağladım ancak şöyle bir sorunum var. Sistem fanlarını biostan veya asus fan expert programından Disable harici hangisine alırsam alayım sistem fanlarından 2 si 300 bin rpm lerde gösteriyor bir normal rpm si bir bu civar rpm lerde gösteriyor.Pompanın rpm si düşüyor ve onun rpm kısmında sıkıntı yok ama diğer iki fan için bazen kasada fan yokmuş gibi bazende uçuk seviyede rpm lerde gösteriyor bu durum 3 5 saniyede bir git gel yapıyor ama sistem fan kontrolünü kapadığımda biostan veya fan expertten herşey normal gösteriyor tabi pompa rpmsi 2411 civarında sabit çalışıyor.Kullandığım programlar Aida64 Business ve Speed fan.Anakartım işlemcim ramlerim fanlarım vs hepsi 2 haftalık.Bu soğutucuyu takana kadar sistem fanlarını Silent modunda kullanıyordum böyle bir sıkıntı yoktu ancak şimdi disable harici hangi moda alırsam alayım böyle bir durum oluyor.Bunun nedeni nedir niye böyle yapıyor? Ve pompanın 2411 civarında çalışmasında bir sıkıntı olur mu max 2400 devir pompanın. Bu arada anakartım Asus M5A97 R.2.0.Soğutucu fanı cpu fan kısmında takılı olduğu için onu diğer modlara aldığımda hiç bir sıkıntı yok onuda belirteyim.Sadece sistem fanlarının modunu değiştirdiğimde böyle bir sorunla karşılaşıyorum.Soğutucu fanı zaten 1400 rpm nin üstüne çıkmadı daha Prime95 ve Aida64 stress testlerinde.Sıcaklık değerleri boşta Min 0 derece(bu değeri birkere gördüm ondan sonra 8 derecenin altına düşmedi :)) Max 45 derece.Çekirdek sıcaklıklarıda max 43 derece.Bu sorunu daha önce yaşayan varmı ve çözümünü bilen? Son olarak güç kaynağım yeterli sanıyorum High Power bronze element 700 watt 80+.Kasam Zalman Z11 plus bütün fan slotları dolu.Anakarttan güç alan fan sadece 2 adet anakartta toplamda 4 adet fan girişi var 1 inde soğutucu fanı diğer ikisinde kasa fanları ve diğerinde de pompa takılı.Mod değiştirdiğimde bu iki fanda sıkıntı oluyor işte.Ama mod düşürsemde çalışmalarında sıkıntı yok mesela slient moda aldığımda slient moda geçiyor rpm elle hissedilir gözle görülür şekilde düşüyor led ışıklarıda kısılıyor.
 
Üst