Forumda sorunlar

Strasza

Profesör
Bilgisayarda da telefonda da yaşadığım için forumdan kaynaklı olduğunu düşündüğüm iki sorun var.

İlki, bildirimlerime bakıp kırmızı rakam sayacını sildikten sonra foruma her girdiğimde bir anlığına yine kırmızı bildirim numarası görünüyor, yeni bildirim olmamasına rağmen.

İkincisi de arama çalışmıyor mu? Söyle rahatla diye aratırdım, şimdi sonuç bulamıyor. Başka bir şey de arattım yine sonuçsuz.
 

Creative

justice boss
Yönetici
Admin
Merhaba, güncelleme ile alakalı bir hata söz konusu yarattı. Şuan için arama kısmını hataları giderildikten sonra tekrar aktif hale getirilecektir.

Bildirim kısmında görünen hata bizimde sürekli olarak karşılaştığımız bir hata, onunla ilgili nereden kaynaklanır bulmaya çalışıyoruz.
 
Merhaba, güncelleme ile alakalı bir hata söz konusu yarattı. Şuan için arama kısmını hataları giderildikten sonra tekrar aktif hale getirilecektir.

Bildirim kısmında görünen hata bizimde sürekli olarak karşılaştığımız bir hata, onunla ilgili nereden kaynaklanır bulmaya çalışıyoruz.
Sevgili Ufuk, yükselttiğiniz son sürüm sanırım baya bir sıkıntılı gibi...
Ne diyelim Allah kolaylık versin abicim! :)
Şu "Hata" sorunu bende de hala devam ediyor... Da, sanırım alıştık artık. :D
 

Creative

justice boss
Yönetici
Admin
Sevgili Ufuk, yükselttiğiniz son sürüm sanırım baya bir sıkıntılı gibi...
Ne diyelim Allah kolaylık versin abicim! :)
Şu "Hata" sorunu bende de hala devam ediyor... Da, sanırım alıştık artık. :D
Sürüm ile alakalı bir sıkıntı söz konusu değil abi, şöyle düşün çalışan bir mekanizma mevcut bu mekanizma yenilenmesi gerekiyor yenilendikten sonra o mekanizma içerisinde çalışan bir çok dişli ve çark mevcut. Bu dişli ve çarklar yenilemiş olduğumuz mekanizmaya apaptasyon sorunu yaşıyor.

Çünkü içerisinde bulunan dişli ve çarklar da sürüm değişikliği yapması gerekiyor. Mekanizmaya karşı bir yenileme yapması gerekiyor.

Yani anlayacağınız sürüm yenileniyor ancak içerisinde bağlı bulunan eklentilerde sıkıntı mevcut.

Nasıl anlattım ama? :)
 
Üst