Bu uygulama İOS 9.0 veya daha üstü sürüm gerektiriyor

Bu konuyu okuyanlar

roxmoom

Asistan
Arkadaslar bugün iPad aldık fakat App Store dan uygulama yükleyince yukarıdaki hatayı veriyor bende ayarlara girip güncellemeye bastım en güncel sürüm yüklü diyor (5.1.1) yükseltmek için jailbreak yüklemek gerekiyormuş jailbreak yüklemek icinde pc gerekiyormuş ama benim pc bozuk bunu nasil çözebilirim yardımlarınızı bekliyorum
 

Lazzz

Rektör
Eski iPad'lerden muhtemelen. Onlara yazılım desteği kesilmeli çok oldu, bu yüzden güncel yazılımların bazıları yükleyemezsin.
 

Ahmethz

Rektör
Emektar
şöyle söylim jb yapabilirsin ama bu sana direkt ios9 uyumlu uygulamaları kurmanı sağlamaz. daha önceden cracklenmiş ios9 altı uygulamaları -bulabilirsen- kurmanı sağlar ama sen ios5ten bahsediyorsun bu durumda uyumlu uygulamaları bulman çok zor.
 

SDN Son Haberler

Son mesajlar

Üst