Yardım ASUS p5g41t-m lx anakartta Xeon X5460 işlemci çalışmıyor.

Bu konuyu okuyanlar

MEHMET3866

Öğrenci
Katılım
5 Ağu 2021
Mesajlar
2
Reaksiyon puanı
0
Puanları
1
Yaş
15
Merhaba arkadaşlar geçenlerde Asus p5g41t-m lx anakartıma Xeon X5460 işlemcisini aldım. İşlemci taktığımda ısınıyordu ama bir türlü görüntü vermedi. Ne yapmam lazım ? yardımcı olabilirseniz sevinirim.
 

EFI Shell

Rektör
Katılım
9 Ağu 2018
Mesajlar
16,006
Çözümler
4
Reaksiyon puanı
16,710
Puanları
113
Yaş
16
Merhaba arkadaşlar geçenlerde Asus p5g41t-m lx anakartıma Xeon X5460 işlemcisini aldım. İşlemci taktığımda ısınıyordu ama bir türlü görüntü vermedi. Ne yapmam lazım ? yardımcı olabilirseniz sevinirim.
Modlanmış BIOS kurmanız lazım diye biliyorum.
 

met 35

Mak. Müh.
Yönetici
Moderatör
Katılım
30 Ağu 2018
Mesajlar
15,034
Çözümler
5
Reaksiyon puanı
8,065
Puanları
113
Yaş
51
İşlemcide sticker varmı. Bi de modlu biosu yükleyin.

 

jasonoleragg

Asistan
Katılım
17 Ocak 2021
Mesajlar
403
Reaksiyon puanı
132
Puanları
43
Yaş
21
taktığınızda ısınıyor olduğunu nerden anladınız fansız çalıştırdıysanız %90 yanar xeon çok ısınıyor
 

MEHMET3866

Öğrenci
Katılım
5 Ağu 2021
Mesajlar
2
Reaksiyon puanı
0
Puanları
1
Yaş
15
Evet modlu bios yükledim ama yine görüntü vermedi ve işlemci farklı bir anakartta çalışıyor.
Mesaj otomatik birleştirildi:

İşlemcide sticker varmı. Bi de modlu biosu yükleyin.

işlemcide sticker yoktu sadece çince birkaç kelime yazıyor.
 

PropHeTe

Profesör
Katılım
21 Mar 2009
Mesajlar
4,009
Reaksiyon puanı
2,365
Puanları
113
Evet modlu bios yükledim ama yine görüntü vermedi ve işlemci farklı bir anakartta çalışıyor.
Mesaj otomatik birleştirildi:


işlemcide sticker yoktu sadece çince birkaç kelime yazıyor.
stickerı takmadan olmuyor.
 

Cicero

Asistan
Katılım
26 Ocak 2021
Mesajlar
253
Reaksiyon puanı
119
Puanları
43
c02x6c0.PNG


Bu şekilde olmalı işlemci.
 
Üst