Arkadaşlar SSD aldım fakat bilgisayarım daha yavaş

Bu konuyu okuyanlar

dr.frankenn

Öğrenci
Bugün SSD aldım, sonra format attım fakat bilgisayarı actığımda önceden kullandığım HDD'ye gör çok daha yavaş olduğunu fark ettim.(Benim öncekide baya yavaştı.) Acaba formatlarken mi yanlış yaptım, yoksa bir yerde yanlış mı var ben atlıyorum. Aşağıya sistemi paylaşıcam. Cevap verirseniz sevinirim.
SSD: SANDİSK 120GB
İşletim sistemi: Windows 8.1 64bit
Uefı değil mbr
Anakart: GA-G31M-ES2L
işlemci: Platinum dual core e6500
 

_Zaur_

Rektör
Özel başlık
Torpilli
Crystal Disk Mark testi yapınız. Resimini paylaşırsanız seviniriz.

Birde Crystal Disk İnfo resimini de paylaşın belki Hasarlı disk filandır diye inceleyelim.
 

niyazi5859

Profesör
Özel başlık
Pc toplama etiketle
Bugün SSD aldım, sonra format attım fakat bilgisayarı actığımda önceden kullandığım HDD'ye gör çok daha yavaş olduğunu fark ettim.(Benim öncekide baya yavaştı.) Acaba formatlarken mi yanlış yaptım, yoksa bir yerde yanlış mı var ben atlıyorum. Aşağıya sistemi paylaşıcam. Cevap verirseniz sevinirim.
SSD: SANDİSK 120GB
İşletim sistemi: Windows 8.1 64bit
Uefı değil mbr
Anakart: GA-G31M-ES2L
işlemci: Platinum dual core e6500
Hocam kurulum esnasında da sorun çıkmış olabilir ssd ler hızlıdır ya da kronik sorunlu bir model aldınız
 

grimes08

Profesör
Özel başlık
‏‏‏‏‏‏‏‏ ‏‏‏‏‏‏‏‏
Bugün SSD aldım, sonra format attım fakat bilgisayarı actığımda önceden kullandığım HDD'ye gör çok daha yavaş olduğunu fark ettim.(Benim öncekide baya yavaştı.) Acaba formatlarken mi yanlış yaptım, yoksa bir yerde yanlış mı var ben atlıyorum. Aşağıya sistemi paylaşıcam. Cevap verirseniz sevinirim.
SSD: SANDİSK 120GB
İşletim sistemi: Windows 8.1 64bit
Uefı değil mbr
Anakart: GA-G31M-ES2L
işlemci: Platinum dual core e6500
Sandisk Plus ise eğer kronik sorunludur ondan sorun yaşıyorsunuzdur.
 

dr.frankenn

Öğrenci
Crystal Disk Mark testi yapınız. Resimini paylaşırsanız seviniriz.

Birde Crystal Disk İnfo resimini de paylaşın belki Hasarlı disk filandır diye inceleyelim.
Ekran Görüntüsü (1).png
 

KimBuGamzeli

Profesör
Özel başlık
The Elder Scrolls
Asıl soru sorulmamış. Bios'dan AHCI modu etkinleştirdiniz mi? Legacy mi yazıyor orada? AHCI moda alınmadığı sürece yavaş kullanırsınız.
 

dr.frankenn

Öğrenci
İşletim sistemi ssd de ve ssd deki sistemi başlatıyorsun değil mi ?
Şuan sadece işletim sistemi ssd'de takılı
Mesaj otomatik birleştirildi:

Asıl soru sorulmamış. Bios'dan AHCI modu etkinleştirdiniz mi? Legacy mi yazıyor orada? AHCI moda alınmadığı sürece yavaş kullanırsınız.
Arkadaşım bunu forumlarda dolaştım cevaplarını aramak için ama tam net bir cevap alamadım. Benim pc eski, bios'a girdiğimde AHCI göremedim. Auto olarak kayıtlı.
Mesaj otomatik birleştirildi:

Driverleri yükledinizmi yüklediyseniz güncel mi?
Şuan yüklüyorum.
 
Son düzenleme:

dr.frankenn

Öğrenci
Abi benim SSD 560 MB/s Sata 2 kullanıyorum ama 520 MB/s rahat alıyorum.. (ssd'm kronik sorunlu :D (BX500)
Nasıl oluyor o anlatırmısın?
Mesaj otomatik birleştirildi:

Daha yüksek hız için Sata 3 port destekli anakarta geçmen lazım.
Teşekkürler önerin için. Başka bir soru sorucam -Başlıkla ilgili değil ama yüksek cözünürlüklü videolarda ses ce görüntü ciddi anlamda takılma yapıyor. HDD kullanırkende, şuan SSD kullanırkende böyle. işlemcim Platinum dual core e6500, Ram ise 2,500gb 226mhz.
 
Son düzenleme:

SDN Son Haberler

Üst