Arkadaşlar bilgisayar açılmıyor...

Bu konuyu okuyanlar

lianxing

Asistan
Katılım
2 Kas 2010
Mesajlar
157
Reaksiyon puanı
0
Puanları
16
Merhaba arkadaşlar yeni bilgisayar aldım anakartı ve tüm bağlantıları yaptım düğmeye bastım ilkinde açıldı biosa girip boot ayarlarını yaptım sonra alet kapandı şimdide açılmıyor düğmeye bastıgımda fanlar ve bilgisayar 1 saniyeliğine güç alıyor hdd ışığı falan yanıyor ama sonra sanki araba çalışmasında marş basmaz gibi kapanıyor tekrar sorun nedir anlayamadım bi yardım ederseniz sevinirim...
 

ahmetfx

Doçent
Katılım
13 Ağu 2009
Mesajlar
860
Reaksiyon puanı
18
Puanları
18
BIOS pilini çıkarıp BIOS ayarlarını sıfırlamayı dene ilk olarak.
 

thex

Asistan
Katılım
15 Ocak 2008
Mesajlar
104
Reaksiyon puanı
0
Puanları
16
1- Biosunu resetle istersen. Sorun bios ayarlarındaki yaptığın değişiklikten kaynaklanıyor olabilir.

(Biosu resetlemek için pili çıkarıp bi saat bekleme bence. Pilin yanında 3 bacaklı teller vardır onların 2 sine tornavida ucuyla dokun, pc kendini resetler ve bios sıfırlanmış olur)

2- Eğer yeni kurduğun bir sistemse şase yapıyor olabilir. Ana kart kasaya değdiği için açılmaz ya da bilgisayar kendini resetler, kablolarının çıkıp çıkmadığına da bi bakarsın.
 

lianxing

Asistan
Katılım
2 Kas 2010
Mesajlar
157
Reaksiyon puanı
0
Puanları
16
Valla dediğinizi yaptım ama gene bi değişikliik yok şu anda acaba şasemi yapıyor dediğin gibi yoksa anakartın yanmasından korkuyorum ama yanacak bi durumda olmadı daha yeni taktım...
 

ayteking

Asistan
Katılım
18 Eki 2008
Mesajlar
447
Reaksiyon puanı
10
Puanları
0
aynı durum benim de başıma geldi, anakartımda kıl kadar bir çatlak varmış. 110 liraya mal oldu. umarım senin sorunun bu değildir. bip sesiyle herhangi bir uyarı verdi mi pc?
 

chirkin_01

Asistan
Katılım
1 Kas 2009
Mesajlar
173
Reaksiyon puanı
1
Puanları
0
bios pilinin yanında jumper diye birşey var üç telli ufak bir kelepçe ikisini birleştiriyor google de yazdığında yeterli bilgiyi bulabilirsin bi ona bak ondan olabilir
hatta şu link sana bir fikir verebilir diye tahmin ediyorum
http://forum.donanimhaber.com/m_30614627/tm.htm
 

lianxing

Asistan
Katılım
2 Kas 2010
Mesajlar
157
Reaksiyon puanı
0
Puanları
16
Valla bip demiyo ben şöyle özetliyim durumu düğmeye basıyorum fanlar güç alıyo ışıklarda yanıyo 1 , 2 saniyeliğine dönüyo ve sanırım hdd nin ordan tıkııt die bi ses gelio açılamıo gibi sanki ve güç gidio... yani sizinde başınızı ağrıttım ama durum bu kısaca şimdi jumperı değiştirip bekledim ama bi daha yapayım bi denemekte fayda var.
 

ayteking

Asistan
Katılım
18 Eki 2008
Mesajlar
447
Reaksiyon puanı
10
Puanları
0
benim sorunun aynısı. anakartında bir kırık olabilir. ben anakartımı değştirmek zorunda kalmıştım. garantilidir inşallah
 

lianxing

Asistan
Katılım
2 Kas 2010
Mesajlar
157
Reaksiyon puanı
0
Puanları
16
Neyse sağolun arkadaşlar yardımlarınız için ama şimdilik bi çözüme ulaşamadım bilgisayarcıya götürcem yarın garantiside var yeni aldım zaten bilgisayarı ama sinir oldum daha yeni aldım çalıştıramıyorum dünya para saydım neyse kolay gelsin sizede görüşmek üzere...
 

pcwolf

Dekan
Katılım
21 Ocak 2009
Mesajlar
7,545
Reaksiyon puanı
32
Puanları
48
Söküp tekrar takmayı denedin mi peki, statik elektriklenme de olmuş olabilir...
 

volkanos

Profesör
Katılım
23 Mar 2009
Mesajlar
3,661
Reaksiyon puanı
137
Puanları
63
Yaş
49
yüzde 99 ram arızası
 

lianxing

Asistan
Katılım
2 Kas 2010
Mesajlar
157
Reaksiyon puanı
0
Puanları
16
Arkadaşlar sağolun yardımlarınızı esirgemediğiniz için ama sorun çözümlendi sanırsam psu ölmüş ben güveniyodum psu ya ama 3 4 senelik olunca göçtü sanırsam
 

pcwolf

Dekan
Katılım
21 Ocak 2009
Mesajlar
7,545
Reaksiyon puanı
32
Puanları
48
Bilgisayarı yeni topladım demiştin ekran kartın belki psuyu yemiştir öyle.
 

lianxing

Asistan
Katılım
2 Kas 2010
Mesajlar
157
Reaksiyon puanı
0
Puanları
16
Sanırsam öyle olmuş şu anda 600W 80+ bronze aldım bi tane gayet güzel çalışıyo makina herkese yardımlarından dolayı teşekkür ediyorum...
 

Son mesajlar

Üst