Apache 2 Triad

Bu konuyu okuyanlar

pesimist

Rektör
Emektar
Özel başlık
Onursal Üye
daha hiç kullanmadıysan easy php 1.8 ile başla. Bu biraz profosyonel işi :D
 

RuNaL

Dekan
Emektar
pesimist dedi ki:
daha hiç kullanmadıysan easy php 1.8 ile başla. Bu biraz profosyonel işi :D

anlıyorum seni :(

ama ilerde bi gün amatör ama gurulu bir genc olarak karşına cıktıgımda görüşürüz :D :D
 

SDN Son Haberler

Son mesajlar

Üst