1.15.2 Impact Hatası

Bu konuyu okuyanlar

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

frignus

Öğrenci
Katılım
16 Şub 2021
Mesajlar
8
Reaksiyon puanı
0
Puanları
1
Yaş
31
merhaba ben anarchy serverinde oynuyorum impact açmak istiyorum fakat 1.12.2 den başka hiç bir sürümde açamıyorum hata veriyor lütfen yardım edin
 

Ekli dosyalar

  • Adsız.png
    Adsız.png
    14 KB · Görüntüleme: 26

frignus

Öğrenci
Katılım
16 Şub 2021
Mesajlar
8
Reaksiyon puanı
0
Puanları
1
Yaş
31
hiç kimse mi bilmiyor
 

404 Not Found

Profesör
Katılım
11 Ara 2020
Mesajlar
1,941
Reaksiyon puanı
2,875
Puanları
113
"Impact does NOT support cracked/non-premium launchers."
Impact crack'li başlatıcılara destek vermiyor.
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
Üst