Regedit ve cmd sorunu
  1. #1
    erdemkurt

    Standart Regedit ve cmd sorunu

    İyi çalışmalar arkadaşlar.
    Yaklaşık 1 haftadan beri başımda bir sıkıntı var.3 tane şirket bilgisayarında da problem aynı.
    Çalıştıra regedit veya cmd yazınca explorer kendini kapatıp yeniden açıyor ve antivirüs programı (AntiVir hariç) kurunca nod,avast... gibi internete girmiyor , nod falan kendini güncellemiyor.Web sitesi bulundu diyor öyle kalıyor.Ama msn falan çalışıyor.Yalnız oda açıkken işlemciyi %80 falan kullanıyor.
    Başka arkadaşlarımın başına gelmiş ve Sp3 kurunca bir kısmınınki düzelmiş kimiside aynen duruyor.Ad-aware ile tarattım bir takım şeyler buldu , temizledim ama sorun devam ediyor. sfc /scannow la onarım yaptım ama nafile.
    Ticari oldukları için sistemi yeniden kuramıyorum ama en son olmazsa yapacak birşeyde yok.

    Yardımlarınızı bekliyorum kardeşlerim.Şimdiden teşekkürler.
  2. #2
    karcx

    Standart

    Malwarebyte full sürümünü kur ve keyfine bak...
  3. #3
    EnziM

    Standart

    Tüm bilgisayarların ağ kablosunu çek sadece birisini bağla int.de olsun format çek tüm diske tamamen biçimlendir üstüne kurma kurulum biter bitmez bir adet kaspersky internet securty 2009 kur güncelleştirmesini yap ondan sonra işyerinde kullandığın programları tek tek tarat virüslü olanları sil temiz programlarını ayır bu sırada diğer bilgisayarları sakın ağa bağlama sırasıyla bu işlemleri diğer pclerede yap. Network Ağını bağlama dememin sebebi ağdan çok çabuk bulaşan trojanlardan dolayı ki senin sorununda bu arka planda sürekli bi siteye bağlanıp sistemi ve ağını kasıyor olması.
  4. #4
    Cursed

    Standart

    combofix çalıştır.düzelicek.
  5. #5
    erdemkurt

    Standart

    malwarebyte la taradım olmadı,combofix zaten çalışmıyor bilgisayarda bu yüzden.
    başka çözüm önerileri bekliyorum.
  6. #6
    bjk0045

    Standart

    kardeş bu olay benımde basıma geldı ben sistem geri yükleme yaptım duzeldi düzeldikten sonra garantıye almak için nod 32 yle tarrattım nodu kaldırıp kasper le daha sonra combofix derken sorunsuz kullanıyorum dene derim

Konu Bilgileri

Bu konuyu görüntüleyenler

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. Hdd Sorunu
    mermerr - forum Donanım Sorunları ve Çözümler
    Cevaplar: 12
    Son Mesaj: 29-05-2008, 12:32
  2. Ağ sorunu
    crazymafya - forum Diğer Yazılım Konuları
    Cevaplar: 9
    Son Mesaj: 23-04-2008, 14:14
  3. NİS 2008 (Regedit) Sorunu
    MSDN - forum Güvenlik
    Cevaplar: 9
    Son Mesaj: 06-03-2008, 19:28
  4. Web Cam Sorunu
    TURKOTTOMAN - forum Donanım Sorunları ve Çözümler
    Cevaplar: 1
    Son Mesaj: 19-01-2008, 20:37
  5. Ram Sorunu
    fatihblog - forum Donanım Sorunları ve Çözümler
    Cevaplar: 4
    Son Mesaj: 14-01-2008, 13:52