Etiketli Kullanıcı Listesi

Gösterilen Sonuçlar: 1 ile 16 ve 16

Windows 7 Ses Sorunu ?

Windows 7 forumunda Windows 7 Ses Sorunu ? konusunu incelemektesiniz.

Arkardaşlar windows 7 de 5+1 hoparlorun 3 tanesi çalışmıyor.Sadece 2 sinden ses geliyor. Bu sorun windows 7 kullanıcıların büyük bir sorunu. Çok uzun zamandan beri herkes şikayet ediyor. Bunun için ...

  1. #1
    nicktenban - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    17-08-2009
    Mesajlar
    709

    Standart Windows 7 Ses Sorunu ?

    Arkardaşlar windows 7 de 5+1 hoparlorun 3 tanesi çalışmıyor.Sadece 2 sinden ses geliyor. Bu sorun windows 7 kullanıcıların büyük bir sorunu. Çok uzun zamandan beri herkes şikayet ediyor. Bunun için bir çözüm var mı ?

  2. #2

    Üyelik Tarihi
    10-07-2010
    Mesajlar
    95

    Standart

    Ses kartın nedir ?

  3. #3
    oslun - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    02-12-2008
    Mesajlar
    7.839

    Standart

    http://forum.shiftdelete.net/windows...es-sorunu.html (Win 7 5+1 Ses sorunu)

    bu konuda rise arkadaşımız çözümü yazmış.
    buraya kopyalayayım.

    en güncel driverı kurun ve

    Sistem tepsisinden ses simgesine sağ tıklayıp yola çıkıyoruz..





    Ayrıca varsa ses sisteminin kendi ayar menüsüne de bakabilirsiniz.
    Örnek bir ekran ;


  4. #4
    SwateR - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    19-04-2009
    Mesajlar
    8.910

    Standart

    Ses Driverini kurmayıp Windows'un kendi driveri ile idare ediyorsan 5+1 çalışmıyor.Ses kartının Windows 7' ye uygun driverini bul.Ya da Windows Update' ide kullanabilirsin.Sound Card Driver gibi bir güncelleme olması gerekiyor.

  5. #5
    nicktenban - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    17-08-2009
    Mesajlar
    709

    Standart

    Realtek driveri indiridm. Sınayınca hepsinin olmasına rağmen Aimpte çalımıyor ama....

  6. #6

    Üyelik Tarihi
    10-07-2010
    Mesajlar
    95

    Standart

    Alıntı nicktenban Nickli Üyeden Alıntı Mesajı göster
    Realtek driveri indiridm. Sınayınca hepsinin olmasına rağmen Aimpte çalımıyor ama....

    Düzgün bir şekilde ayarlarını kontrol et.Ve Aimp'i tamamen kaldır ve tekrar kur...

  7. #7
    Sword.q - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    17-04-2008
    Yaş
    30
    Mesajlar
    2.471

    Standart

    Aimp hangi yazilim bilmiyorum ama ses seceneklerinde 2.1 se bu sekil hepsi calismaz. Program ayarlarina bak. 5.1 onboard kartlarda virtual olarak olusturuldugu icin cok bisey bekleme kalite istiyorsan illa harici kart alicaksin...

  8. #8

    Üyelik Tarihi
    14-08-2008
    Yaş
    25
    Mesajlar
    13.583

    Standart

    Alıntı nicktenban Nickli Üyeden Alıntı Mesajı göster
    Realtek driveri indiridm. Sınayınca hepsinin olmasına rağmen Aimpte çalımıyor ama....
    Burada ki ayarları kurcalamanı öneririm

  9. #9
    kortoz - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    21-02-2009
    Mesajlar
    563

    Standart

    Arkadaşım bende aynı sorunu yaşadım kendi sitesinden yazılımını edinip tüm kurulumları yaptıktan sonra çalışıyor...Aimpdede winampdada çalıştırdım... sen driveriyle birlikte sitesinden bi ufak yazılım dahav ar kurulumda eveti işaretleyip yüklersen sorun ortadan kalkıyor...

  10. #10

    Üyelik Tarihi
    10-07-2010
    Mesajlar
    95

    Standart

    Buradan ayarlaUploaded with ImageShack.us

  11. #11
    nicktenban - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    17-08-2009
    Mesajlar
    709

    Standart

    Tamam arkadaşlar deniyroum. İnsallah olur. Olmassa yine yazıcam. Yardımınzı bekliyorum
    Sağloun teşekkürler....

  12. #12
    SwateR - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    19-04-2009
    Mesajlar
    8.910

    Standart

    Bazı şarkılarda arkadaki 2 hoparlörden ses gelmiyor.Farklı şarkı ya da ses ile denemeni öneririm.

  13. #13

    Üyelik Tarihi
    10-07-2010
    Mesajlar
    95

    Standart

    Düzeltebildin mi arkadaşım ?

  14. #14
    nicktenban - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    17-08-2009
    Mesajlar
    709

    Standart

    Alıntı kortoz Nickli Üyeden Alıntı Mesajı göster
    Arkadaşım bende aynı sorunu yaşadım kendi sitesinden yazılımını edinip tüm kurulumları yaptıktan sonra çalışıyor...Aimpdede winampdada çalıştırdım... sen driveriyle birlikte sitesinden bi ufak yazılım dahav ar kurulumda eveti işaretleyip yüklersen sorun ortadan kalkıyor...
    arkadaşım söylediklerini gayet iyi anladım da. o sitedeli ufak bi yazılım dediğine bi link koysaydın çok iyi olurdu. yardımlaar için sağol. inşallah koyarsın.

  15. #15
    Sword.q - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    17-04-2008
    Yaş
    30
    Mesajlar
    2.471

    Standart

    sitede ekstra ufak yazılım yok varda skineditör sesle alakası yok. sen seleri programın sound la alakalı bölümünden bak. ben programı indirip kurmadım kursamda ses 5.1 değil. ama ses çıkışını 5.1 olarak ayarlaman lazım neredeyse bütün video ses programlarında benzer ayarlar var. oraları incele.
    kolay gelsin.

  16. #16

    Üyelik Tarihi
    05-02-2011
    Mesajlar
    1

    Standart

    windows 7 de ses sorunu yaşayanlar bu konuya bir göz atsın http://forum.shiftdelete.net/windows...es-sorunu.html (Windows 7 Ses Sorunu ?)

Konu Bilgileri

Bu konuyu görüntüleyenler

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. Windows Etkinleştirme Sorunu
    macellan44 - forum Windows
    Cevaplar: 15
    Son Mesaj: 24-09-2012, 15:25
  2. Cevaplar: 7
    Son Mesaj: 19-10-2010, 16:54
  3. Windows Movie Maker Sorunu
    Kaide - forum Windows
    Cevaplar: 0
    Son Mesaj: 02-03-2008, 02:42
  4. NVIDIA ForceWare Windows XP ve Windows Vista Beta sürücüleri "163.69"
    chimera - forum Sürücüler ve Güncellemeler
    Cevaplar: 5
    Son Mesaj: 14-12-2007, 21:00
  5. Cevaplar: 2
    Son Mesaj: 03-10-2007, 18:41

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •