Sıfır topladığım bilgisayarım sadece ilk açılışta reset atıyor

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 0)

Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#21
bir çok kez pc montajı yaptım ilk defa böyle bir sorunla karşılaşıyorum bende çok ilginç seni çok iyi anlıyorum zevle birşey alıyosun problemli çıkınca çılgına dönüyo insan dur ben bi benim pc açıp bi kurcalayım neyden kaynaklanır diye bi araştırma yapayım yazayım sana bu arada sen performansı falan bi test et iyice zorla çoğu pc oyunları full hd hight/medium ayar oynatması gerek o özlikte bir pc sonuçlarıu bekliyorm.
Hocam valla ne desem bilemiyorum ilginiz için çok teşekkür ederim hislerimi çok iyi tercüme ettiniz! İnternette bir sorun var galiba ancak en geç yarına BattleField 3 oyununu Ultra seviyede oynayacağım test edeceğim. Komşumun gereksinimleri benimkinden çok azcık düşük olmasına karşın o sorunsuzca bu oyunu ultra oynayabiliyor. Ben de en kısa sürede muhtemelen yarın size bu sonuçları bildireceğim. Şaşırdığım şeylerden biri de. Üst kattaki arkadaşımla herşey neredeyse aynı. bana da o topladı çok uzun araştırmalar sonucu ancak o da anlamış değil. Neden böyle bir sorun olduğunu ben de anlayamıyorum.
 
Katılım
15 Kas 2013
Mesajlar
319
Beğeniler
0
Puanları
0
#22
Hocam valla ne desem bilemiyorum ilginiz için çok teşekkür ederim hislerimi çok iyi tercüme ettiniz! İnternette bir sorun var galiba ancak en geç yarına BattleField 3 oyununu Ultra seviyede oynayacağım test edeceğim. Komşumun gereksinimleri benimkinden çok azcık düşük olmasına karşın o sorunsuzca bu oyunu ultra oynayabiliyor. Ben de en kısa sürede muhtemelen yarın size bu sonuçları bildireceğim. Şaşırdığım şeylerden biri de. Üst kattaki arkadaşımla herşey neredeyse aynı. bana da o topladı çok uzun araştırmalar sonucu ancak o da anlamış değil. Neden böyle bir sorun olduğunu ben de anlayamıyorum.
neyse sıkma canını hal olur bi şekilde inş olmazsa servise bi göndersin.
 
Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#23
neyse sıkma canını hal olur bi şekilde inş olmazsa servise bi göndersin.
İnşallah hallolur :( cok sagolun. Toplama bilgisayar servise gönderilebiliyor mu?

- - - Mesaj Güncellendi - - -

Bu arada Açtığım konuyu düzenleyemediğimden ve yeni okuyan arkadaşlar için sorunun en güncel halini aktarıyorum:
Yeni bilgisayar topladım. Tüm parçalar sıfır. Ancak
bilgisayarın power düğmesine bastığım anda tüm fanlar normal hızda 1-2 saniye çalışıp sonra sadece İşlemci ve Ekran Kartı fanları tamamen duruyor (bios bile gelmeden) Sonrasında tamamen duran fanlar 2 saniye sonra tekrardan çalışmaya başlıyor ve bilgisayardan İLK KEZ bip sesi gelip bios geliyor ve normal bir açılış gerçekleşiyor. Bir kez bu şekilde açıldıktan sonra reset attığımda sorunsuz bir şekilde bu problemler olmadan açılıyor.
Sorun bir reset atma problemi gibi durmuyor. buzzer ın sesine bakılırsa bilgisayar sadece bir defa açılıyor ancak işlemci ve ekran kartı fanları nedense kendini kapatıp tekrar açıyor ve sonra bilgisayar normal şekilde açılıyor. Acaba Biosdan Ufak bir Frekans voltaj ayarı mı yapmam gerekiyor?

Donanımlarım:
İşlemcim: Amd FX 8350 8çekirdek 4Ghz
Anakart: Gigabyte AMD 9900 FXA 8350 UD3 (Rev 4.0) bu versiyon işlemcimi destekliyor deneyenler var Bios sürümü F2
Ekran Kartım: Powercolor 7870 PCS+ myst
Ram: GSkill 2x4 1866mHz (anakartta ikisini de gri soketlere taktım siyahlar boş)
Harddisk: Sandisk Ultra 128GB (kasa üzerinde formatlandı sıfırdan.)
PSU: Seasonic 850W 80+ Bronze Moduler

CPU ve Ekran Kartı Stabil çalışıyor Programlarla baktım. Yarın BattleField3 oyununu Ultra Grafiklerde oynayacağım bakalım sonuç ne olacak.
 
Katılım
15 Kas 2013
Mesajlar
319
Beğeniler
0
Puanları
0
#24
İnşallah hallolur :( cok sagolun. Toplama bilgisayar servise gönderilebiliyor mu?

- - - Mesaj Güncellendi - - -

Bu arada Açtığım konuyu düzenleyemediğimden ve yeni okuyan arkadaşlar için sorunun en güncel halini aktarıyorum:
Yeni bilgisayar topladım. Tüm parçalar sıfır. Ancak
bilgisayarın power düğmesine bastığım anda tüm fanlar normal hızda 1-2 saniye çalışıp sonra sadece İşlemci ve Ekran Kartı fanları tamamen duruyor (bios bile gelmeden) Sonrasında tamamen duran fanlar 2 saniye sonra tekrardan çalışmaya başlıyor ve bilgisayardan İLK KEZ bip sesi gelip bios geliyor ve normal bir açılış gerçekleşiyor. Bir kez bu şekilde açıldıktan sonra reset attığımda sorunsuz bir şekilde bu problemler olmadan açılıyor.
Sorun bir reset atma problemi gibi durmuyor. buzzer ın sesine bakılırsa bilgisayar sadece bir defa açılıyor ancak işlemci ve ekran kartı fanları nedense kendini kapatıp tekrar açıyor ve sonra bilgisayar normal şekilde açılıyor. Acaba Biosdan Ufak bir Frekans voltaj ayarı mı yapmam gerekiyor?

Donanımlarım:
İşlemcim: Amd FX 8350 8çekirdek 4Ghz
Anakart: Gigabyte AMD 9900 FXA 8350 UD3 (Rev 4.0) bu versiyon işlemcimi destekliyor deneyenler var Bios sürümü F2
Ekran Kartım: Powercolor 7870 PCS+ myst
Ram: GSkill 2x4 1866mHz (anakartta ikisini de gri soketlere taktım siyahlar boş)
Harddisk: Sandisk Ultra 128GB (kasa üzerinde formatlandı sıfırdan.)
PSU: Seasonic 850W 80+ Bronze Moduler

CPU ve Ekran Kartı Stabil çalışıyor Programlarla baktım. Yarın BattleField3 oyununu Ultra Grafiklerde oynayacağım bakalım sonuç ne olacak.
parçaları aldığın yere vermen gerekir ayrı bi şekilde misal vatan com. aldıysan oraya parçayı söküp götürebilirsin ayriyetten 15 gün içerisinde iade hakkın var.
 
Katılım
20 Ara 2017
Mesajlar
2
Beğeniler
0
Puanları
1
Konum
istanbul
#25
aynı sorunu bende yaşadım. sorun şu anakartta işlemci tırnaklarından biri eğilmiş işlemciye temas etmiyordu sorun o yüzdenmiş. özet anakart arızası.
 
Üst
stat counter