Sıfır topladığım bilgisayarım sadece ilk açılışta reset atıyor

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 0)

Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#1
Merhaba Yeni bilgisayar topladım. Tüm parçalar sıfır. Ancak Bilgisayarın açma tuşuna bastığım anda fanlar çok azcık 1-2 saniye kadar dönüp duruyor kapanıyor (reset atıyor) sonra bilgisayar sorunsuzca yeniden açılıp devam ediyor. ve sıkıntısız windowsu açıyor bidaha da reset atmıyor. Ancak her açılışta bunu yapıyor. Sıkıntı ne olabilir acaba? anakara takılacak power tuş kablolarını falan mı yanlış taktım kısa devre mi var?
Yoksa Bios ayarlarından mı bir sıkıntım var?
Donanımlarım:
İşlemcim: Amd FX 8350 8çekirdek 4Ghz
Anakart: Gigabyte AMD 9900 FXA 8350 UD3 (Rev 4.0) bu versiyon işlemcimi destekliyor deneyenler var Bios sürümü F2
Ekran Kartım: Powercolor 7870 PCS+ myst
Ram: GSkill 2x4 1866mHz (anakartta ikisini de gri soketlere taktım siyahlar boş)
Harddisk: Sandisk Ultra 128GB (kasa üzerinde formatlandı sıfırdan.)
PSU: Seasonic 850W 80+ Bronze Moduler
Şimdiden teşekkür ederim.
 

neskalii

Profesör
Katılım
25 May 2008
Mesajlar
3,935
Beğeniler
22
Puanları
38
#2
Güç düğmesi kablosunu kontrol edin bence bugün bi bilgisayar hiç açılmıyodu onu düzelttim direk açıldı sizinkide bundan olabilir tavsiye ederim....
 
Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#3
kusuruma bakmayın biraz acemiliğimden olacak ama güç düğmesi kablosu bu kasanın ana karta bağlanan minik kabloları mı oluyor? Ben de o kısımda sanki hata yapmış olabilirim gibi düşünüyorum. Bi deniyorum şimdi sonucu yazacağım. Hatta gereksiz ne var ne yok (hhd led vs) çıkarıp sadece güç kablosundan emin olacağım.
 

neskalii

Profesör
Katılım
25 May 2008
Mesajlar
3,935
Beğeniler
22
Puanları
38
#4
kusuruma bakmayın biraz acemiliğimden olacak ama güç düğmesi kablosu bu kasanın ana karta bağlanan minik kabloları mı oluyor? Ben de o kısımda sanki hata yapmış olabilirim gibi düşünüyorum. Bi deniyorum şimdi sonucu yazacağım. Hatta gereksiz ne var ne yok (hhd led vs) çıkarıp sadece güç kablosundan emin olacağım.
evet küçük kablolar doğru ..
 
S

SDN Okuru

SDN Okuru
#5
hocam maalesef olmadı çıkarılabilecek tüm kabloları çıkarttım ilk başta sadece daha bios gelmeden bi kere reset atıp öyle açılıyor... Bios ayarı mı yapmam gerek acaba
 
S

SDN Okuru

SDN Okuru
#6
maalesef olmadı bios ayarlarından mı birşeyler yapmam gerek acaba? çıkarabileceğim tüm kabloları çıkarıp denedim ancak biosa bile gelmeden bikere reset atıp öyle açılıyor bilgisayar.
 
Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#7
Maalesef olmadı. Çıkarabileceğim tüm kabloları çıkarttım. Galiba biosdan bir ayar yapmam gerekecek benim ana kart hakkında uzman olan bir arkadaş bulabilir miyiz ki forumda?
 

scorpion

Yᵒᵘ Oᶰˡʸ Lᶤᵛᵉ Oᶰᶜᵉ
Yasaklı
Katılım
4 Ara 2012
Mesajlar
14,510
Beğeniler
1,533
Puanları
113
#8
ozelgoktug

Temiz kurulum yaptiniz mi?

Ekran kartina giden kablolari dogru taktiniz mi?

Bunun yani sira anakarta giden 4pin koblosunu takmayi unutmus olabilirsin.

Bios'da onboard kapali olmayabilir. Bir göz atarsaniz iyi olur.

Kisa devre olsa ilk resetden sonra yine acilmaz.
 
Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#9
Haklısınız. Kısadevrede daha farklı sıkıntılar olurdu.
Ekran kartına giden kablolar 2 adet 8 pinlik güç kablosu taktım. Bir deneyimli arkadaşımın da yardımıyla.
Ancak Anakarta giden 4 pin kablosu nedir bir fikrim yok. Biraz araştırıp size döneceğim.
Biosda on board kapalı olmayabilir derken On board ekran kartı mı? öyle ise nasıl kapatabilirim acaba?
Sizce sürekli kullanımda donanımsal bir problem yaşarmıyım kısa sürede çözemezsem.
Çok masraf yaptım korkuyorum açıkçası.

Cevaplarınız ve ilginiz için çok teşekkür ederim.

Edit: 4 pin kablosunun ne olduğunu anlayamadım.
 

scorpion

Yᵒᵘ Oᶰˡʸ Lᶤᵛᵉ Oᶰᶜᵉ
Yasaklı
Katılım
4 Ara 2012
Mesajlar
14,510
Beğeniler
1,533
Puanları
113
#10
ozelgoktug

Islemci fanina yakin bir yerde 4pinlik bir kablo girisi olacak. Onboard derken entegre ekran kartini kastetmistim. Normalde harici ekran karti takinca otomatik olarak devre disi kalmasi lazim.
 
Katılım
8 Eki 2011
Mesajlar
46,269
Beğeniler
7,958
Puanları
113
#11
sendeki 8pin atx güç kablosu olabilir cpu civarında olur pci-e güç kablosuna benzer ama onunla aynı değil.
 
Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#12
@ozelgoktug

Islemci fanina yakin bir yerde 4pinlik bir kablo girisi olacak. Onboard derken entegre ekran kartini kastetmistim. Normalde harici ekran karti takinca otomatik olarak devre disi kalmasi lazim.
hocam 4 pinlik kablo da takılı görünüyor. ancak 4 pin derken en 2 boy 4 toplamda 8 yuvası olan bir kablo. işlemci fanının sol tarafında. onu yanlış takma imkanım var mı acaba?

- - - Mesaj Güncellendi - - -

sendeki 8pin atx güç kablosu olabilir cpu civarında olur pci-e güç kablosuna benzer ama onunla aynı değil.
hocam 8 pin derken enine ve boyuna 4x2 tane girişi var kablonun öyle bir kablo değil mi? sadece bir tek 4 yuvalı bir kablo mu olacak?
 
Katılım
8 Eyl 2011
Mesajlar
571
Beğeniler
2
Puanları
18
#13
Hard disk açılmadan res atıyorsa sıkıntı yaşamazsın diğer parçalarda ama hard disk açıldıktan sonra res atıyorsa çok kısa sürede bozulur hdd. Dikkatli ol.
 
Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#14
Harddiskim ssd ama harddiski çıkarttığımda da aynı sorun devam ediyor bir de sorunu daha da detaylandırmak istedim şöyle ki bilgisayarın tüm fanları çalışıyor. Bir tek işlemci ile ekran kartı fanı durup yeniden çalışıyor sonra bios geliyor...

- - - Mesaj Güncellendi - - -

Son olarak bir şey farkettim belki sorunu çözmekte yardımcı olabilir: Bilgisayarın tüm fanları çalışmaya devam ederken sadece işlemci ve ekran kartı durup yeniden başlıyor.
 
Katılım
15 Kas 2013
Mesajlar
319
Beğeniler
0
Puanları
0
#15
kasa güç reset hdd ışığı power ışığı bunların pinlerini anakart kitapçığından bakıp doğru yerlere taktığınızdan eminmisiniz ve pc açıldığında performans testi yapmalısınız pc zorlayacak bir oyun oynayın bakın ters giden bişiler varmı reset atma v.s oluyormu eğer herşey doğru montajlanmış hala aynı ise 1 güç kaynağı 2 anakart problemli olabilir bu arada bios reset atın default yapın birde.

- - - Mesaj Güncellendi - - -

Harddiskim ssd ama harddiski çıkarttığımda da aynı sorun devam ediyor bir de sorunu daha da detaylandırmak istedim şöyle ki bilgisayarın tüm fanları çalışıyor. Bir tek işlemci ile ekran kartı fanı durup yeniden çalışıyor sonra bios geliyor...

- - - Mesaj Güncellendi - - -

Son olarak bir şey farkettim belki sorunu çözmekte yardımcı olabilir: Bilgisayarın tüm fanları çalışmaya devam ederken sadece işlemci ve ekran kartı durup yeniden başlıyor.
kasa fanları anakartamı bağlı yoksa direk güç kaynağınamı bağlı ?
 
Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#16
kasa güç reset hdd ışığı power ışığı bunların pinlerini anakart kitapçığından bakıp doğru yerlere taktığınızdan eminmisiniz ve pc açıldığında performans testi yapmalısınız pc zorlayacak bir oyun oynayın bakın ters giden bişiler varmı reset atma v.s oluyormu eğer herşey doğru montajlanmış hala aynı ise 1 güç kaynağı 2 anakart problemli olabilir bu arada bios reset atın default yapın birde.
Performans testini yapacağım kısa sürede. şimdilik bir reset atma yok ama testte bakacağız. Ancak Biosa girdim default yaptım ayarları ama reset nasıl atılıyor göremedim bulamıyorum da.
Bilgisayarın led ve güç kablolarını 4-5 defa kitapçık ve kasa üzerinden kontrol ettim hepsi doğru görünüyor. Çok teşekkür ederim ilginiz için. Performans testi sonuçlarını haber vereceğim.
 
Katılım
15 Kas 2013
Mesajlar
319
Beğeniler
0
Puanları
0
#17
sonradan aklıma geldi genelde pc ilk açılışta fanlar son hızda döner baya ses çıkarır ilk 2 saniye sonra normal dönüş hızına düşer acaba siz bunu pc reset atıyor diye algılamış olabilirmisiniz .

- - - Mesaj Güncellendi - - -

Performans testini yapacağım kısa sürede. şimdilik bir reset atma yok ama testte bakacağız. Ancak Biosa girdim default yaptım ayarları ama reset nasıl atılıyor göremedim bulamıyorum da.
Bilgisayarın led ve güç kablolarını 4-5 defa kitapçık ve kasa üzerinden kontrol ettim hepsi doğru görünüyor. Çok teşekkür ederim ilginiz için. Performans testi sonuçlarını haber vereceğim.
reset atma derken default kast etmiştim.
 
S

SDN Okuru

SDN Okuru
#18
işlemçinin üzerindeki fan yada fanın altında işlemçi tam yerine yerleştirmemissin ona bi göz at istersen benimkiminde aynı sorun vardı yaptım bide işlemçi macunu vurdunmu?
 
Katılım
7 May 2014
Mesajlar
12
Beğeniler
0
Puanları
0
#19
sonradan aklıma geldi genelde pc ilk açılışta fanlar son hızda döner baya ses çıkarır ilk 2 saniye sonra normal dönüş hızına düşer acaba siz bunu pc reset atıyor diye algılamış olabilirmisiniz .

- - - Mesaj Güncellendi - - -

reset atma derken default kast etmiştim.
Yok hocam maalesef keşke öyle yapsa. Üst kattaki komşunun da bilgisayarı benimkine yakın özelliklerde onda ud7 ana kart fx işlemci var ancak onda dediğiniz gibi açılırken bende bilgisayarın power düğmesine bastığım anda tüm fanlar normal hızda 1-2 saniye çalışıp sonra işlemci ve ekran kartı fanları tamamen duruyor. tamamen duran fanlar 2 saniye sonra tekrardan çalışmaya başlıyor ve bilgisayardan bip sesi gelip normal bir açılış gerçekleşiyor.
Aslında tam bir reset atma gibi durmuyor. buzzer ın sesine bakılırsa bilgisayar bir sefer çalışıyor ancak çalışırken fanlar nedense kendini kapatıp tekrar açıyor. bu da işlemci ve ekran kartının durup başlamasına işaret gibi görünüyor. tabi tecrübesiz biri olarak söylüyorum.
 
Katılım
15 Kas 2013
Mesajlar
319
Beğeniler
0
Puanları
0
#20
Yok hocam maalesef keşke öyle yapsa. Üst kattaki komşunun da bilgisayarı benimkine yakın özelliklerde onda ud7 ana kart fx işlemci var ancak onda dediğiniz gibi açılırken bende bilgisayarın power düğmesine bastığım anda tüm fanlar normal hızda 1-2 saniye çalışıp sonra işlemci ve ekran kartı fanları tamamen duruyor. tamamen duran fanlar 2 saniye sonra tekrardan çalışmaya başlıyor ve bilgisayardan bip sesi gelip normal bir açılış gerçekleşiyor.
Aslında tam bir reset atma gibi durmuyor. buzzer ın sesine bakılırsa bilgisayar bir sefer çalışıyor ancak çalışırken fanlar nedense kendini kapatıp tekrar açıyor. bu da işlemci ve ekran kartının durup başlamasına işaret gibi görünüyor. tabi tecrübesiz biri olarak söylüyorum.
bir çok kez pc montajı yaptım ilk defa böyle bir sorunla karşılaşıyorum bende çok ilginç seni çok iyi anlıyorum zevle birşey alıyosun problemli çıkınca çılgına dönüyo insan dur ben bi benim pc açıp bi kurcalayım neyden kaynaklanır diye bi araştırma yapayım yazayım sana bu arada sen performansı falan bi test et iyice zorla çoğu pc oyunları full hd hight/medium ayar oynatması gerek o özlikte bir pc ısı değerlerinede bi bak sonuçlarını bekliyorum.
 
Üst
stat counter