Bilgisayarımın çözemediğim sorunu

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 0)

Katılım
13 Haz 2018
Mesajlar
2
Beğeniler
0
Puanları
1
Konum
-
#1
Arkadaşlar öncelikle merhaba, sorunum kısaca şöyle:

Dün bilgisayarımın kasasını temizlik için açtım, kablolamalarını yapıp kapağını kapatıp açmak için güç kablosuna bağladım. Power tuşuna bastığında monitör sinyal yok uyarısı verdi ve bilgisayarım 15-20 saniyelik çalışma süresinin sonunda kendini kapattı ve kendi kendine tekrar açtı. Bu işlem 3 kez arka arkaya tekrar edince donanıma zarar gelmesin diye gücü kestim. Çözmek için yaptığın işlemler:

-Tüm bağlantıları söküp tekrar yaptım.
-Tüm donanımları tek tek sökerek start verdim sorunun neyden kaynaklandığını anlamak için, en son 12v işlemci pinini çıkardığımda bilgisayar güç kesmeden çalışmayı başardı.
Ancak 12v güç kablosunu takıp çalıştırdığımda sorun aynen devam etti.
-Temizlik yaparken anakarta kadar donanımları çıkardım ancak anakart üstünde işlemci ve işlemci fanına hiç dokunmadım. Yani fanın yerinden oynamasına imkan yok ki fan her türlü çalışıyor.
-Statik elektriklenme olmuştur diye bir yöntemle boşaltmayı denedim olup olmadığını bilmiyorum ama sorunu oda çözmedi.
-Usb bağlantılarına güç geldiğini denemek için klavyemi taktım ışığı yandı ancak mausumun ışığı yanmadı her türlü kombinasyonla denedim yer değişikliği vs. etkilemedi.


Sorunum anakarttan mı işlemciden mi olduğunu bir türlü çözemedim ki ona göre hareket etmek istiyorum. Yardımlarınızı bekliyorum teşekkürler.

Bu arada donanımım:

Ryzen 5 1600 işlemci
Gtx 1060 6gb ekran karto
Asrock ab350m anakart
Team dark 4x2 2666mhz ram
High power 600w 85+ psu
 
Katılım
5 May 2017
Mesajlar
2,332
Beğeniler
906
Puanları
113
Konum
istanbul
#2
temizliği nasıl yapıyorsunuz merak ediyorum :) temizlemeden önce tüm elektrik bağlantılarını kesiyor musunuz? fırça mı kullanıyorsunuz yoksa ıslak bir bezle mi siliyorsunuz? termal macunu kaç senede bir yeniliyorsunuz? (tutup da 2-3 senede bir termal macun yenilemeyin bence gerek yok). fazla titiz olmayın, öncelikle fanları, hava kanallarını temizleyin ve öylece yeterli ise termal macuna dokunmayın, montajı bilmeden bozmayın.
 
Katılım
13 Haz 2018
Mesajlar
2
Beğeniler
0
Puanları
1
Konum
-
#3
temizliği nasıl yapıyorsunuz merak ediyorum :) temizlemeden önce tüm elektrik bağlantılarını kesiyor musunuz? fırça mı kullanıyorsunuz yoksa ıslak bir bezle mi siliyorsunuz? termal macunu kaç senede bir yeniliyorsunuz? (tutup da 2-3 senede bir termal macun yenilemeyin bence gerek yok). fazla titiz olmayın, öncelikle fanları, hava kanallarını temizleyin ve öylece yeterli ise termal macuna dokunmayın, montajı bilmeden bozmayın.

Sadece fanları temizledim komple sistem 6-7 aylık zaten. İlk aldığımda da montajını kendim yaptım yani. Biraz kablolama için yaptım dün ki temizliği çok dağınıktı. Öyle macunluk işim olmadı ki işlemciye dokunmadım bile, teşekkürler yanıtınız için.
 

utkuversus

The Power Of Dreams
Yönetici
Moderatör
Katılım
12 Tem 2015
Mesajlar
7,761
Beğeniler
3,203
Puanları
113
Konum
Ankara
#4
İşlemci zarar görmüş gibi pinlere bak eksik gedik var mı?
 

honline

Profesör
Katılım
3 Ocak 2009
Mesajlar
4,308
Beğeniler
142
Puanları
63
#5
işlemci mofset, kapasitor arızası gibi gözüküyor belki işlemci bile hasar görmüş olabilir.
 

utkuversus

The Power Of Dreams
Yönetici
Moderatör
Katılım
12 Tem 2015
Mesajlar
7,761
Beğeniler
3,203
Puanları
113
Konum
Ankara
#6
işlemci mofset, kapasitor arızası gibi gözüküyor belki işlemci bile hasar görmüş olabilir.
Eski tip AMD'lerde daha çok mosfetler 120_130 dereceye çıkıp birdaha çıkmamak üzere gidiyorlardı. Dolayısı ile işlemciye dengesiz voltaj gönderiyorlardı.
 
stat counter