Bilgisayarı Açtığımda Monitöre görüntü gelmiyor

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 1)

Katılım
26 Ara 2014
Mesajlar
17
Beğeniler
0
Puanları
1
#1
Merhaba arkadaşlar öncelikle konuyu açmadan önce forumu dolaştım ve cevap bulamadım. Benim sorunum biraz daha farklı, sorunumu anlatayım.

Kasayı çalıştırdığım zaman monitöre hiçbir şekilde görüntü gelmiyor, fakat başka bir kasayı monitöre bağladığım zaman gösteriyor o zaman kasa bozuk veya ekran kartın bozuk diyeceksiniz fakat kasaya da farklı monitör bağlarsam o monitör çalışıyor yani gösteriyor.

Gerçekten çok araştırdım forumdaki denilen her şeyi yaptım. Bios pilini söktüm 15 dk bekledim, ram söktüm, ekran kartı söktüm, pinleri 2-3 olarak taktım internette bu konuyla ilgili ne varsa uyguladım fakat hala ekran gelmiyor. Çözüm önerecek arkadaşlar bekliyorum sizi.:)
 

Seyhoo

Yasaklı
Yasaklı
Katılım
29 Eki 2013
Mesajlar
8,588
Beğeniler
696
Puanları
113
Konum
Bursa
#2
Merhaba arkadaşlar öncelikle konuyu açmadan önce forumu dolaştım ve cevap bulamadı. Benim sorunum biraz daha farklı, sorunumu anlatayım.

Kasayı çalıştırdığım zaman monitöre hiçbir şekilde görüntü gelmiyor, fakat başka bir kasayı monitöre bağladığım zaman gösteriyor o zaman kasa bozuk veya ekran kartın bozuk diyeceksiniz fakat kasaya da farklı monitör bağlarsam o monitör çalışıyor yani gösteriyor.

Gerçekten çok araştırdım forumdaki denilen her şeyi yaptım. Bios pilini söktüm 15 dk bekledim, ram söktüm, ekran kartı söktüm, pinleri 2-3 olarak taktım internette bu konuyla ilgili ne varsa uyguladım fakat hala ekran gelmiyor. Çözüm önerecek arkadaşlar bekliyorum sizi.:)
İlginç bir sorunmuş ekran kartını çıkar onboarda tak VGA kablosunu. Ve ya vga kablosunda sıkıntı vardır
 
Katılım
26 Ara 2014
Mesajlar
17
Beğeniler
0
Puanları
1
#3
onboardda acmak istemıyorum cunkı oyun falan oynanmıyor.
vga kablomda problem olsa baska monitördede göstermezdi ama aynı vga kablosu ile bağladım tv yede
 
Katılım
26 Ara 2014
Mesajlar
17
Beğeniler
0
Puanları
1
#5
evet alıyordum bi sabah açtıgımda açılmadı 2-3 resetten sonra açıldı ondan sonra kapatıp açtığımda bilgisayarı görüntü vermemeye başladı
 

Seyhoo

Yasaklı
Yasaklı
Katılım
29 Eki 2013
Mesajlar
8,588
Beğeniler
696
Puanları
113
Konum
Bursa
#6
evet alıyordum bi sabah açtıgımda açılmadı 2-3 resetten sonra açıldı ondan sonra kapatıp açtığımda bilgisayarı görüntü vermemeye başladı
Anakartı kasadan çıkar işlemciyi ve ramlari ekran kartını çıkar sadece powersupply vga kablosu takılı olsun öyle çalıştır. Sonra kapat işlemciyi tak çalıştır. Kapat ramleri tak tekrar çalıştır eğer yine görüntü alamazsan bizi trollediğini düşünmeye başlayacağım :sleep:

Edit: Bu esnada bios pili takılı olmasın
 
Katılım
26 Ara 2014
Mesajlar
17
Beğeniler
0
Puanları
1
#7
gerçekten trollemiyorum ya :D bu dediğin işlemleri yapmadan önce şunu söyliyim farklı monitöre takınca (aynı kablo ile) çalışıyor.sanki sadece benim monitörüme zaafı varmış gibi davranıyor genede dediklerinizi yapayımmı ekran kartım farklı monıtorde ve tv de gayet iyi çalışır durumda cok garip gercekten pazartesi bilgisayarcıya götürecem ama ondan önce çözmek istiyorum
 

Seyhoo

Yasaklı
Yasaklı
Katılım
29 Eki 2013
Mesajlar
8,588
Beğeniler
696
Puanları
113
Konum
Bursa
#8
gerçekten trollemiyorum ya :D bu dediğin işlemleri yapmadan önce şunu söyliyim farklı monitöre takınca (aynı kablo ile) çalışıyor.sanki sadece benim monitörüme zaafı varmış gibi davranıyor genede dediklerinizi yapayımmı ekran kartım farklı monıtorde ve tv de gayet iyi çalışır durumda cok garip gercekten yarın pazartesi bilgisayarcıya götürecem ama ondan önce çözmek istiyorum
Götürmenize gerek yok dediğimi yapın sonuca ulaşırsınız büyük ihtimal. Böyle saçma olaylara saçma şekilde işlem uygulayınca genelde oluyor ama bu kadarda saçmasına rastlamadım sanırım
 
Katılım
26 Ara 2014
Mesajlar
17
Beğeniler
0
Puanları
1
#9
benimde ilk defa başıma geliyor neyse ben sökmeye başlıyorum farklı çözüm önerisi olanlar yazsın laptopdayım takipteyim konuyu sürekli denerim dediklerinizi. Teşekkür ederim Seyhoo
 
Katılım
26 Ara 2014
Mesajlar
17
Beğeniler
0
Puanları
1
#11
işlemci ekran kartı ram bios pilini çıkarıyorum anakartı sökmeme gerek varmı zaten kasanın içindede dışındada aynı olucak? sora teker teker işlemcı takıp acar kaparım ram takarım ??
 

Seyhoo

Yasaklı
Yasaklı
Katılım
29 Eki 2013
Mesajlar
8,588
Beğeniler
696
Puanları
113
Konum
Bursa
#12
işlemci ekran kartı ram bios pilini çıkarıyorum anakartı sökmeme gerek varmı zaten kasanın içindede dışındada aynı olucak? sora teker teker işlemcı takıp acar kaparım ram takarım ??
Onu lafın gelişi söyledim yani psu ve vga kablosu dışında hiçbirşey bağlanmasın diye söyledim kasanın içindede yapabilirsiniz
 
Katılım
26 Ara 2014
Mesajlar
17
Beğeniler
0
Puanları
1
#13
ram leri söktüm calıstırdım (ramsiz) ekranın ışığı yanıp sönerdi söküp çalışınca sürekli yanmaya başladı eskıdende hep yanardı normali de böyleydi geri taktım gene yanıp sönüyor işlemciyi daha sökmedim tekrar söküyorum işlemciyide sökücem bide öyle bakıcam daha önce işlemciyi söküp çalştırmayı denemedim

- - - Mesaj Güncellendi - - -

işlemci ve ramleri ı söktm ekran kartını söküp geri taktım yerine smdı tek tek yerine takıp reset ata ata denicem
 
Katılım
26 Ara 2014
Mesajlar
17
Beğeniler
0
Puanları
1
#17
ama ramleri çıkarttığımda farkettım ekran ışığı yanıp sönmeyi bıraktı sabit yandı bence sorun alakasız bi yerden çıkacak bana dicekler anakart alcan ram alcan :D bende kaldırıp kasayı çöpe atacam sonuç böyle gözüküyor :huh:

- - - Mesaj Güncellendi - - -

ama ramleri çıkarttığımda farkettım ekran ışığı yanıp sönmeyi bıraktı sabit yandı bence sorun alakasız bi yerden çıkacak bana dicekler anakart alcan ram alcan :D bende kaldırıp kasayı çöpe atacam sonuç böyle gözüküyor :huh:
 

Seyhoo

Yasaklı
Yasaklı
Katılım
29 Eki 2013
Mesajlar
8,588
Beğeniler
696
Puanları
113
Konum
Bursa
#18
suan topladım hepsini taktım bastığımda görüntü gene yok :D
Şimdi sen 100 tane monitör alsan hepsini taksan onlara çalışır, hata veren monitöre taksan çalışmaz kesin öyle olur. Madem bu olay bu kadar saçma farklı ekran kartıyla dene diyebilirim başkada bulunabilecek çözüm yok gibi gözüküyor ama hala trollendiğimi düşünüyorum bu kadar saçma bir sorun olamaz yahu :huh:

- - - Mesaj Güncellendi - - -

Bence kasa seni trollüyor :D
 
Katılım
26 Ara 2014
Mesajlar
17
Beğeniler
0
Puanları
1
#19
yav yemin ederim trollemiyorum o kadar söktüm resim de attım bak orda ram ler işlemci gözüküyor kardeş valla zordayım :D 2 adet farklı monitör taktım çalıştırdı çalıştırmasa daha iyidi kafamda soru işaretleri uçuşuyor :D farklı monitörü aldım komşuya gittim vga kablosuylan kasasına taktım benim monitörü çalıştırdı keşke onuda çalıştırmayaydi keşke pc komple yanaydıda bu sorun başıma gelmeseydi ya :D
 

Seyhoo

Yasaklı
Yasaklı
Katılım
29 Eki 2013
Mesajlar
8,588
Beğeniler
696
Puanları
113
Konum
Bursa
#20
yav yemin ederim trollemiyorum o kadar söktüm resim de attım bak orda ram ler işlemci gözüküyor kardeş valla zordayım :D 2 adet farklı monitör taktım çalıştırdı çalıştırmasa daha iyidi kafamda soru işaretleri uçuşuyor :D farklı monitörü aldım komşuya gittim vga kablosuylan kasasına taktım benim monitörü çalıştırdı keşke onuda çalıştırmayaydi keşke pc komple yanaydıda bu sorun başıma gelmeseydi ya :D
Bunun içinden çıkılmaz ben sana söyleyeyim bildiğin kasa trollemiş yani. Farklı anakartla deneme şansın varsa dene gerçekten merak ettim şuan sorun nasıl çözülecek.
 
Üst
stat counter