Bilgisayarı açınca ekrana görüntü gelmiyor

Şu anda konuyu okuyanlar (Üyeler: 1, Ziyaretçi & Botlar: 1)

S

SDN Okuru

SDN Okuru
#41
arkadaşlar bilgisyarım exper 7 bütün kabloları taktım ekran açılmadı sonra babam yaptı sonra 5 ay oynadım sonra okul açıldı diye bütün fişlerini çıkarttım sonra kurmaya karar verdim fakat kabloların hepsini takmamam rağmen bilgisyarın kasası açıldı ekranda bir yazı var napıcam lütfen söleyin :(
 
S

SDN Okuru

SDN Okuru
#42
Anakarttta Yapışkan Ve çizik Var Bendede oldu sersive gönderdim serviş fişide çizik ve leke var yazıyodu
 
S

SDN Okuru

SDN Okuru
#43
:clap:Arkadaşlar pc açılıyor fakat monitöre görüntü gelmiyor arda sırada monitör going to sleep yazısı geliyor her türlü yöntemleride denedim olmuyor
 
Katılım
23 Nis 2009
Mesajlar
47
Beğeniler
0
Puanları
0
#45
:clap:Arkadaşlar pc açılıyor fakat monitöre görüntü gelmiyor arda sırada monitör going to sleep yazısı geliyor her türlü yöntemleride denedim olmuyor
bende de aynısı oluyordu. herşeyi denedikten sonra ram in takılı olduğu slotu değiştirdim. sorun çözüldü. bilginize
 
S

SDN Okuru

SDN Okuru
#46
Bilgisayarı açıyorum o kadar kasıyo ki yenileme bile yapmıyo bazen ekran yarım saatte gelen geliyo bazen simgemer bile gelmio ne yapmalıyım kısacası çoooook kasıyo
 
S

SDN Okuru

SDN Okuru
#49
jumper i dediğin gibi yaptım benimki düzeldi ALLAH senden razı olsun
bu arada benim sorunumda arkadaşın sorunun aynısıydı, yani bilgisayar açıldığında fanlar çalışıyor "dıt" şeklinde ses geldikten sonra başka hiçbirşe olmuyordu yani ekrana herhangi bir şekilde görüntü gitmiyordu
 
S

SDN Okuru

SDN Okuru
#51
s.a beyler benimde bi problemim var aylardır çözüm bulamıyom bilgisayarımı aşşa yukarı 5 6 ay önce topladım 700 wat pus um var asus crosfire v-formula-z ana kart amd fx8350 işlemci asus r9-270x ekran kartı intel ssd ve toşhiba 1 tb hard diskim var aldıktan 1 ay sonra toshiba hard diskimde bi sorun olmuştu ve taktığımde pc yi kilitliyordu bu f2 delete yazısı gelince pc kitleniyordu çok şükr halletim ama şimdi ekran kartım su an ati 4650 var onu kullanıyorum gayet normal görüntü geliyor oyun oynuyorum fakat asus r9-270x bağladığım zaman monitör kablosunu görüntü gelmiyor fakat başka pc ye taktığımda gayet normal bir şekilde sorunsuz çalışıyor ben bişe anlamadım eyer bilen varsa yardımcı olabilirmi lütfen irtibat no 0531 304 99 19 valla sorunuma yardımcı olana ati 4650 ekran kartımı hediye göndercem yemin ediyorum adım şahin bu arada ararsanız cok sevinirim su anda 2 side takılı ekran kartının ama 4650 yi kullanıyorum su anda dierine taktıgım sazaman görüntü alamıyorum hangi bilgisayarcıya götürdüysem anlam veremediler bu arada parçalarım sıfır 2. el deil r9-270x olanda daha önceden çalışıyordu lütfen yalvarıyorum kafayı yicek gibiyim servise gönderiyorum adamlar problem bulamıyolar aynen öylede problem yok bütün pcı slotlarına taktım denedim ama aynı deişen bişe yok :(
 
S

SDN Okuru

SDN Okuru
#52
benim bilgiseyarı açtığımda ekran gelmiyor ama bilgiseyardan bib sesi geliyor durmadan bunu sebebi ne ola bilir.?? lütfen yardım.....
 
S

SDN Okuru

SDN Okuru
#53
Arkadaşlar bizim bir tane masaüstü bilgisayar bilgisayarin açilma düğmesine basiyorum ama bir türlü gelmiyor elektrik dahil gelmiyor ama sidi yeri açiliyor.. Ekran bile gelmiyor hiç açilmiyor arkadaşlar eğer biliyorsanizsa bir bilgi veriniz lütfen :blushing: :angry:
 
S

SDN Okuru

SDN Okuru
#54
ARKADAŞLAR BİZİM BİR TANE MASAÜSTÜ BİLGİSAYAR BİLGİSAYARIN AÇILMA DÜĞMESİNE BASIYORUM AMA BİR TÜRLÜ GELMİYOR ELEKTRİK DAHİL GELMİYOR AMA SİDİ YERİ AÇILIYOR.. EKRAN BİLE GELMİYOR HİÇ AÇILMIYOR ARKADAŞLAR EĞER BİLİYORSANIZSA BİR BİLGİ VERİNİZ LÜTFEN :blush: :cursing:
 
Katılım
19 Ocak 2015
Mesajlar
1
Beğeniler
0
Puanları
0
#55
Arkadaşlar Bendede Aynı sorun oluyordu Pc Açılıyor ama ekran gelmiyordu Bilgisayarın BIOS Pilini çıkarttım 1-2 Saat Bekledim Sonra Geri Taktım Düğmeye basınca BIOS pili ile alakalı yazı çıktı ENTER tuşuna 3 Kez basınca gitti ve bilgisaayar açıldı ama tarih ve saat ayarlarını tekrar yapmanız Gerekiyor
 
Katılım
26 Şub 2015
Mesajlar
3
Beğeniler
0
Puanları
0
#57
Arkadaşlar buraya sorunumu yazıyorum cevap alamazsam konu açacam. Aynı sıkıntı bende de var, olayı anlatayım.
- ASROCK P4VM800 Anakartım var.
- Ben şehir dışındaydım, bilgisayarım uzun zamandır bozuk olduğu için kardeşlerim açamamış kullanamamışlar uzun zamandır.
- Tamir etmek istedim ancak güvenli modda CHKDSK yaparak ve sistemin başlangıçta onarılmasını deneyerek çözdüm sandım.
- İlk etapta zor da olsa bilgisayar açıldı,
- Sonra internetten driver larını bulmak istedim ancak interneti kullanamadım. Google chrome bana saat ve tarih ayarlarımı düzeltmemi önerdi. Ben de öyle yaptım, başlat çubuğunda sağ taraftaki saat kısmından değiştirdim.
- Onaylamak için kaydetmesi için tamam dedim, demez olaydım. Bir kapandı bilgisayar bir daha açılmadı.
- Bios pilini çıkardım 15 - 20 dk bekledim tekrar taktım ancak yine açılmadı. Bu arada Bios un resetlendiğinden de emin değilim.
- Şimdi sizden destek/yardım istiyorum, Rica etsem bana fikir verebilir misiniz ? :(
 
S

SDN Okuru

SDN Okuru
#58
Beyler benimki notebook bilgisar açiliyor hoşgeldiniz felan gelmiyor nasil çözebilriim şimdi korkyorum söküp geri taksam diye
 
S

SDN Okuru

SDN Okuru
#59
ekran kartın yada ekran kartının takılı olduğu yuvada sıkıntı olduğu için o şekilde hata veriyor
 
S

SDN Okuru

SDN Okuru
#60
Merhaba arkadaşlar.
Yazılanları okudum ve bende şöyle bi sıkındı var.bir iki aydır pc açılırken tekliyor yada açılmıyordu.yani kasa çalışıyor ama hoperlörlerden kısa aralıklı parazitler geliyordu.sanırım akımdan.harici hartdiski takınca açılmaya başladı.bi süre böyle devam ettim kullanmaya.hartdiski takıyorum açılıyor.geçenlerde yine böyle oldu.yine taktım ve açılmadı.başka bir kasa buldun arkadaştan.poweri ona taktım aynı parazit yine geliyordu.poweri değiştirdim.şimdi makine açılıyor.parazitte yok ama ekrana görüntü gitmiyor.işlemci den dedi tamirci.ama işlemcide bi sorun yok gibi.
 
Üst
stat counter