+ Cevapla
Gösterilen Sonuçlar: 1 ile 11 ve 11

Konu: Eternet kartı sürekli "ağ kablosu takılı değil" uyarısı veriyor...

  1. #1
    Üyecik
    Üyelik Tarihi
    04-01-2009
    Yaş
    33
    Mesajlar
    2

    Arrow Eternet kartı sürekli "ağ kablosu takılı değil" uyarısı veriyor...

    Selam üstadlar!
    Son 2 aydır eternetten internete bağlanamıyorum, sürekli "AĞ KABLOSU TAKILI DEĞİL" uyarısı var.
    Sürücüyü kaldırıp yeniden yükledim, kabloyu ve modemi başkasıyla değiştirip denedim yine aynı hata verince, yeni bir eternet kartı aldım, onu yükledim, aynı uyarı yeni eternet kartında da veriyor. Anakart mı bozuk, anlamadım... Acil Yardım Lütfen

  2. #2
    Profesör honline - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    03-01-2009
    Mesajlar
    4.089
    ethernet kartını başka bir PCI yuvaya taktınmı
    Konu honline tarafından (04-01-2009 Saat 20:32 ) değiştirilmiştir.

  3. #3
    Banned
    Üyelik Tarihi
    02-11-2007
    Yaş
    38
    Mesajlar
    2.186
    Alıntı honline Nickli Üyeden Alıntı Mesajı göster
    ethernet kartını başka bir PCI yuvaya taktınmı
    ethernet kartı yada pci yolu bozuk olsa "ağ kablosu takılı değil" hatası vermez. bağladığı kablonun uçları yanlıştır yada kabloda kopukluk vardır. eğer onlarıda değiştirmişse tek sorun kalmıştır oda windows ağ ayarlarında sorun vardır. aynı sorunu bir kere yaşadım pc ye format atıp yeniden kurdum düzeldi.
    Konu baaydin tarafından (04-01-2009 Saat 20:37 ) değiştirilmiştir.

  4. #4
    Profesör honline - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    03-01-2009
    Mesajlar
    4.089
    Alıntı baaydin Nickli Üyeden Alıntı Mesajı göster
    ethernet kartı yada pci yolu bozuk olsa "ağ kablosu takılı değil" hatası vermez. bağladığı kablonun uçları yanlıştır yada kabloda kopukluk vardır. eğer onlarıda değiştirmişse tek sorun kalmıştır oda windows ağ ayarlarında sorun vardır. aynı sorunu bir kere yaşadım pc ye format atıp yeniden kurdum düzeldi.
    dikkat edersen kabloyu ve modemi değiştirmiş format atmadan önce denese belki daha iyi olmazmı

    tanırmısın bilmiyorum ama sevdiğim biri olan DRX hep derdiki basit bir Türk usulu olan PCI yerlerini değiştirme bazen çözüm olabiliyor derdi

  5. #5
    Üyecik
    Üyelik Tarihi
    04-01-2009
    Yaş
    33
    Mesajlar
    2
    Başka kablo ve modem denedim aynı hatayı veriyor, pci de de sorun yok, aygıt çakışıyordur diye önceki modemi biostan kaldırdım nafile. şu an aynı modemde usb üzerinden bağlanabiliyorum ki bu da hatta da sorun olmadığını gösteriyor.
    Çok defa yeniden format attım, aynı hata devam ediyor.

  6. #6
    Profesör honline - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    03-01-2009
    Mesajlar
    4.089
    1: modemi ve kabloyu başkasıyla denedin
    2: yeni bir ethernet kartı taktın
    3: çok defa yeniden format attın

    o halde geriye tek seçenek kalıyor önce bios update yap olmadı usb den bağlanmaya devam yada yeni anakart

  7. #7
    Arkadaşlar benimde bir sorum olacak :s 4 portlu modemim var benim kasa ortak kullandığım komşumda internete giriyor fakat onun pc o evde internete girmiyor ama bizde giriyor :S pcye yenı format attık herseyi normal kablolar yeni ama naptıysak onlarda internete girmiyor. Ağ bağlantı kablosu takılı değil diyor yardımlarınız için şimdiden tşk

  8. #8
    Üyecik
    Üyelik Tarihi
    16-12-2008
    Mesajlar
    46
    aynı sorun ile bende karşılaştım, servise götürdük mac adresi silinmiş dedi, virüz yapmış bu olayı, Ama ben mac adresini ilk 6 byter yada öle bişi tam hatırlamıyom , sadece o alete özel olduğunu biliyorum , fabrika tarafından yakılıyo , nese gitti geldi gene aynı ne kablodan n modemden, bende calışıyo hepsi,

    anakart asus tu p5 gcmx, bios güncellemeside yoktu yeni, , benim emektar gigabyte ile aynı yıl dı bios sürümü,
    gigabyte cıyız,
    ayıp sana asus......

  9. #9
    SDN Okuru
    Misafir
    http://www.facebook.com/photo.php?fb...type=3&theater
    çözüm burda !!! ben bu sorun devam etmedi !!!!!!!!!
    3 ay cektim bu eziyeti - ilk ağ sorunu şimsek çakması sonrasında oldu modem zxel 600 seri kullanıodum ve modem bozuldu. zxel 600 series 4 port aldım ve bu sorun olmaya basladı . Üst kattaki komsumda bu sorun yoktu.

    yardım edebildisem ne mutlu bana

  10. #10
    SDN Okuru
    Misafir
    bendede aynı sorun oluyordu modemin arkadaki düğmesine 10sn basıllı tutun ve elinizi çekin sorun çözülmüştür

  11. #11
    Profesör
    Üyelik Tarihi
    01-05-2013
    Yaş
    19
    Mesajlar
    2.801
    Alıntı SDN Okuru Nickli Üyeden Alıntı Mesajı göster
    bendede aynı sorun oluyordu modemin arkadaki düğmesine 10sn basıllı tutun ve elinizi çekin sorun çözülmüştür
    helal olsun

+ Cevapla

Konu Bilgileri

Bu konuyu görüntüleyenler

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. Onboard ethernet kartı - kablo takılı değil
    serkanholep - forum Donanım Sorunları ve Çözümler
    Cevaplar: 4
    Son Mesaj: 28-03-2010, 13:16
  2. "Orjinal Office Yazılımı Edinin" Uyarısı :((
    wolkhy - forum Ofis Yazılımları
    Cevaplar: 29
    Son Mesaj: 20-04-2008, 12:29

Bookmarks

Bookmarks