Etiketli Kullanıcı Listesi

+ Konu Cevaplama Paneli
1. Sayfa - Toplam 2 Sayfa var 12 SonuncuSonuncu
Gösterilen Sonuçlar: 1 ile 25 ve 30
  1. #1

    Üyelik Tarihi
    03-11-2009
    Mesajlar
    141

    Exclamation Windows 7 CPU Kullanımı %100

    Arkadaşlar 3 Haftadan beridir Windows 7 Kullanıcısıyım ve 3 hafta boyunca da hiç böyle bir sorunla karşılaşmamıştım.
    Bu Sabah Hiçbir program yüklmediğim takdirde aynı normal Bilgisayarımı açtığımda CPU KULLANIMIMIN %100 Olarak çalıştığını farkettim ve şuanda da hâla çalışıyor.


    Resimlerde de Gördüğünüz Gibi.
    Sizce Sorun Neyden Kaynaklanabilir?





  2. #2

    Üyelik Tarihi
    19-12-2009
    Mesajlar
    2.953

    Standart

    Sizce Sorun Neyden Kaynaklanabilir?
    Firefox...
    Farklı bir internet tarayıcı kullan. Chrome olabilir.

  3. #3
    CalliOped - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    23-05-2010
    Mesajlar
    355

    Standart

    sorunun cevabı görev yöneticisinde görünüyor zaten, pc'nin %85'ini firefox kullanıyor, kalan %15 te arka planda çalışan işlemler.

    1- windows 7'de çok sık olmasada 1 GB'lık RAM'lerde %100'luk kullanım olabiliyor.
    2- firefox kullananların %74'ü pc'nin kasmasından ve çok nadir pc'nin %100'luk RAM kullanımından şikayetçiymiş.
    3- eğerki 1'lık RAM'iniz var ise chrome kullanmanı öneririm.
    4- herhangi bir uygulamanın donmasından kaynaklanan bir problem olabilir.
    5- temiz bir format ve ek olarak 1 GB'lık RAM sorunu ortadan kaldıracaktır...
    Konu CalliOped tarafından (25-05-2011 Saat 18:47 ) değiştirilmiştir.

  4. #4
    REDFOKS - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    31-01-2009
    Mesajlar
    17.885

    Standart

    aynı şey benimde başıma gelmişti sorun virüs kapmış olmasından kaynaklanıyor.

  5. #5

    Üyelik Tarihi
    03-11-2009
    Mesajlar
    141

    Standart







    Buda İnternet Explorer'la Girdiğim Zaman..Aynı Değişen birşey yok.Firefox' kapalı olsa dahi Pc'de hiçbir program çalışmasa dahi Aynen %100 Kullanıma devam ediyor..

    KarsperSky'ı kuruyorum şimdi.Virüsden kaynaklanabilir diye düşünüyorum ben.
    Format atmak istemiyorum.

  6. #6
    Cloakengaged - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    11-12-2008
    Mesajlar
    5.132

    Standart

    Görev Yöneticisinden resimleri koyarken "Tüm kullanıcıların işlemlerini göster"in seçili olduğuna emin olun. Daha ayrıntılı bilgi için.

  7. #7

    Üyelik Tarihi
    03-11-2009
    Mesajlar
    141

    Standart

    Alıntı Cloakengaged Nickli Üyeden Alıntı Mesajı göster
    Görev Yöneticisinden resimleri koyarken "Tüm kullanıcıların işlemlerini göster"in seçili olduğuna emin olun. Daha ayrıntılı bilgi için.

  8. #8
    Mai Nai - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    23-08-2008
    Yaş
    30
    Mesajlar
    22.154

  9. #9
    ByKaMiKaZe - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    02-01-2009
    Yaş
    35
    Mesajlar
    1.446

    Standart

    işlemcı ısısının yüksek olmasıda bu sorunu yaratıyor.
    bende de yapıyordu fan aldım şimdi normale döndü

  10. #10
    byharby - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    31-08-2009
    Yaş
    26
    Mesajlar
    1.364

    Standart

    Forumdaki şu konuya (Lsass.exe virüsü nasıl silinir? Cevabı burda....) da bir bakmanı tavsiye ederim.

  11. #11

    Üyelik Tarihi
    03-11-2009
    Mesajlar
    141

    Standart

    Zaten Kasamda Extaradan bir tane daha fan var.içerideki tüm ısıyı dışarı atıyor.yani fan konusunda problemim yokta..
    şöyle bir sorun var ama muhakkak bundandır diyorum ben
    geçenlerde kasamın içini komple temizledim-ince bakım-. komple parçaları söktüm(power,ram,ekran kartı,işlemci,HDD) ve işlemciyi söktüğüm sırada üzerindeki CPU JELinin OLmadığını farkettim. Sizce sorun bundanmıdır?

  12. #12
    Kayıtsız Üye

    Standart

    kardeşim jeli sür bi sorun olmaz

  13. #13
    neskalii - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-05-2008
    Yaş
    28
    Mesajlar
    3.813

    Standart

    Combofix ile bi tarat derim spy felan varsa düzelir bişey yapmana gerek kalmaz..

  14. #14
    aliitemel - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    17-11-2006
    Mesajlar
    4.299

    Standart

    Adam geçen yıl açmış konuyu

  15. #15
    SDN Okuru

    Thumbs down cpu yüksek

    merhaba ben mert öncelikle bendede aynı sorun var ilk açtığımda olmasa bile daha sonradan cpu kullanımı %100 oluyor yeni format etıldı işin ilginç yanı önceden böle bir problem yaşamadım

    amd atlhon 3200 64 processor 2.00 ghz 1gb ram ati x1650 ekran kartı banada yardımcı olursanız sevinirim arkadaşlar

  16. #16
    TayfunYilmaz - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    04-06-2012
    Mesajlar
    268

    Standart

    bence sistemine Xp kur Ve Chrome kullan

  17. #17
    SDN Okuru

    Standart

    arkadaşlar sistemim inter core duo 2.20 ghz 2 gb ddr2 ram ve ati radeon hd6850 var win 7 yükledim pc cpu yüksek neden ?_

  18. #18
    engerex - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    16-08-2008
    Mesajlar
    7.363

    Standart

    Tarayıcıda Flash devredışı bırakın. Youtube hariç vidyoları izleyemezsiniz.

  19. #19
    SDN Okuru

    Lightbulb windows 7 de işlemci %100 çalışıyo ve program açmadan kasıyo

    merhaba benim 1gb ekran kartım var 1.50 ram var. windows Xp de ekran kartının sürücüsünü yükledim kasmadan çalıştı. Daha sonra format attım windows 7ye geçtim pc ekran kartı takılı olmadan kasmıyo 1gblik ekran kartını tanıtıyorum pc açılanakadar 5 dakka geçiyo ve hiçbi program açmadan %100 işlemciyle çalışıyo ve sürekli kasıyo sebebini bilen varmı ?

  20. #20

    Üyelik Tarihi
    13-06-2012
    Mesajlar
    335

    Standart

    Virüs kapmış olabilir...

  21. #21
    djvahset - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    19-03-2009
    Yaş
    29
    Mesajlar
    1.281

    Standart

    hayır aabi bu problem amvo.exe diye bir virüsün yapmış olduğu neden ve tahminen system32 içinde yerleşmiş bir virüs bunu temizlemek için pcdeki uygulamaları kapa ve kasperi kur eminim bulucaktır ki bulmassa hijack diye bi pro var onla tarat olmassa en kötü formatla olay budur

  22. #22
    thesavarona - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    09-05-2011
    Yaş
    25
    Mesajlar
    859

    Standart

    AVG bi kullan istediğini alırsın sonuç olarak .

  23. #23
    HYuksel - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    14-03-2008
    Mesajlar
    789

    Standart

    Virustur o virus..

  24. #24

    Üyelik Tarihi
    17-08-2012
    Yaş
    24
    Mesajlar
    712

    Standart

    Virüs olabilir, İşlemci fazla ısındığı için oluyor olabilir (macunu bitmişse ) program ve uygulamalarda bi çakışma olabilir.

  25. #25
    SONEFES - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    15-11-2010
    Yaş
    27
    Mesajlar
    232

    Standart

    İşlemci uzerınden Fan Kaymıs olabılır veya Uzerınde Termal Macunu Yenıle.

    Bunlardan SOnra Kasada Sogutma ve Havalandırma Olayını Kontrol et Islemcı Sıcaklıgında Sorunda Yapar.

    En Son Bunlar Kesmezse Combofıx ıle Tarama Yap. Muhtemelen Sorunun Kalmıcak..

    Bu Islemler bıttıkten Sonra Normala Dondunde Norton veya Kaspersky Ikısınden bırı ıLe Tarat..

Hızlı Cevap Hızlı Cevap

Konu Bilgileri

Bu konuyu görüntüleyenler

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. Windows 7 Aero Shake Özelliğinin Kullanımı
    N3CAT1 - forum Eğitim Videoları
    Cevaplar: 15
    Son Mesaj: 26-08-2010, 23:47
  2. Cpu kullanımı 70
    aliguney91 - forum Dizüstü Bilgisayarlar / Notebook / Laptop
    Cevaplar: 0
    Son Mesaj: 30-03-2010, 19:57
  3. Hdd kullanımı
    Darknes$ - forum Donanım Sorunları ve Çözümler
    Cevaplar: 4
    Son Mesaj: 11-01-2010, 00:09
  4. Windows 7 ile Daha Keyifli Bilgisayar Kullanımı
    Ecevit BIKTIM - forum SDN Haberleri/Makaleleri (Yeni!)
    Cevaplar: 4
    Son Mesaj: 28-10-2009, 20:27

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Mesaj Yazma Yetkiniz Var
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •