Yeni Donanım Bulundu Sorunu ...

Etiketli Kullanıcı Listesi

Gösterilen Sonuçlar: 1 ile 6 ve 6
  1. #1

    Üyelik Tarihi
    08-06-2008
    Mesajlar
    18

    Standart Yeni Donanım Bulundu Sorunu ...

    merhaba
    laptobımı sorunsuz olarak 8 aydır kullanıorum. bir sorun yok. sadece geçen hafta bir sorun oldu. driverlarla ilgili. laptop ne zaman açılsa , Yeni Donanım Bulundu ekranı çıkıp , Bilinmeyen aygıtınızın sürücü yüklemesi gerekiyor diye uyarı gelmeye başladı. 1-2 gün bu şekilde kullandım , driverı ykelemsi için uğraştım ama olmadı. 2-3 gün önce format attım. formattan sonra birşey yoktu. taki bugunku updatelere kadar. yine aynı hatayı vermeye başladı. sizce ne yapmam gerekir? sorun nerede? fotoğraflar aşağıda...








    yardımlarınız için şimdiden teşekkürler....

  2. #2
    exantric - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    18-09-2007
    Mesajlar
    924

    Standart

    ses normal çalışıyormu yani bir sürücün yüklenmemiş tam olarak eksik kalmış bu yüzden her pc açıldığında yeni donanım bulundu hatası veriyor bilgisayarınıza düzgün çalışmayan bir donanım varmı ? Bu ses yada wirelles de olabilir

  3. #3

    Üyelik Tarihi
    08-06-2008
    Mesajlar
    18

    Standart

    seste weya wirelesste herhangi bir sornum yok. herhangi bir şeyde sorunum olmuyor sadece açılışta öyle bir uyarı ekrnı gelior...

  4. #4
    mcmhammer - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    07-04-2006
    Yaş
    38
    Mesajlar
    164

    Standart

    önce usb bağlantılı olan cihazları sök, bilgi. aç. baktın yine buluyo setuptan ses eth. vs. kapat bilg. tekrar aç. Yin buluyorsa everest ultimate programını yükle ordaki modellere göre sürücüleri yeniden sitesinden bulup yükle. Ancak aşama aşama çözersin sorunu. Muhtemelen anakart sürücülerinden biridir.

  5. #5
    yumluanarsist - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    11-06-2009
    Mesajlar
    12.030

    Standart

    Resme göre Intel(R) WiFi Link 5100 AGN sürücün için gerekli güncelleştirme başarılı olmamış. O güncelleştirmeyi tekrar almayı dene.

  6. #6

    Üyelik Tarihi
    08-06-2008
    Mesajlar
    18

    Standart

    Alıntı mcmhammer Nickli Üyeden Alıntı Mesajı göster
    önce usb bağlantılı olan cihazları sök, bilgi. aç. baktın yine buluyo setuptan ses eth. vs. kapat bilg. tekrar aç. Yin buluyorsa everest ultimate programını yükle ordaki modellere göre sürücüleri yeniden sitesinden bulup yükle. Ancak aşama aşama çözersin sorunu. Muhtemelen anakart sürücülerinden biridir.
    usb takılı değil genelde laptoba.everesti kurdum o da bişi blmadı... ses eth nereden kapatcam?

    Alıntı Jeaquares Nickli Üyeden Alıntı Mesajı göster
    Resme göre Intel(R) WiFi Link 5100 AGN sürücün için gerekli güncelleştirme başarılı olmamış. O güncelleştirmeyi tekrar almayı dene.
    o driverı indirmeyi denedim , indirdim kurdum ama olmadı...

Konu Bilgileri

Bu konuyu görüntüleyenler

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. System Donanım
    oxside - forum Tavsiye Ettiğiniz Siteler
    Cevaplar: 27
    Son Mesaj: 22-02-2012, 00:06
  2. Yeni Hayvan Türleri Bulundu !
    Fati[H]eaT - forum Komik Resim
    Cevaplar: 16
    Son Mesaj: 12-04-2008, 10:23
  3. Donanım Almak, PC Toplamak...
    ahmetozkangil - forum Donanım Sorunları ve Çözümler
    Cevaplar: 0
    Son Mesaj: 12-12-2007, 21:29
  4. Yeni Bitki Ve Hayvan Turleri Bulundu
    alicia - forum Gündem (Dünya/Türkiye)
    Cevaplar: 0
    Son Mesaj: 28-09-2007, 18:13
  5. Donanım e kitap
    fevzidas - forum Tavsiye Ettiğiniz Siteler
    Cevaplar: 2
    Son Mesaj: 24-09-2007, 12:22

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •