+ Cevapla
1. Sayfa - Toplam 2 Sayfa var 12 SonuncuSonuncu
Gösterilen Sonuçlar: 1 ile 25 ve 31

Konu: Ses Simgesi Yok...

  1. #1

    Standart Ses Simgesi Yok...

    Arkadaşlar benim görev çubuğunda ses simgesi yok.Bunu düzeltmek için başlat-denetim masası-ses efekti ve ses aygıtlarına giriyorum ve oradan görev çubuğuna ses ayarı simgesini yerleştir diyorum ve altta ses ayarı simgesi geliyor.Ama bilgisayarı kapatıp açtığımda tekrardan yok oluyor.Ne yapabilirim.

  2. #2
    Görev çubuğunda sağ tıkla->özellikler->özelleştir
    Ses ayarını bul ve yanındaki açılan menüden "her zaman göster"i seç, tamam de.

  3. #3
    Arkadaşım Dediğini Bir Cok kez Yapmıştım zaten olamaıştı yine yaptım yine olmadı. Zaten Ole kolay şeyler aklımdan geciyor yapıyorum. ama hala buna rağmen ses simgesi yok. Başlat-Denetim Masası-Ses efektleri Ve Aygıtları ve ordan gorev cubuğuna ses ayarı simgesini yerleştir dediğimde ses simgesi geliyor. Ama bilgisayarı Bir dahaki açışımda yine ses simgesi yok . Sistemi Geri Yuklesem Duzelirmi Acaba

  4. #4
    Bu sorun ne yaptıktan sonra ortaya çıktı?O kritik tarihten önceki bir zaman için geri yükleme noktan varsa düzelir tabi.
    Oku tıklayıp açmayı unutmuyorsun inşallah

  5. #5
    arkadaşlar bu sorun başlangıçtan olabilir mi?Ses Simgesini başlangıçtaki adı nedir bilen varmı?

  6. #6
    Başlangıca normal kayıtlarla yerleşmez ses simgesi.
    Problemin başka bir şey olmalı.
    Acaba sisteminde Spybot Search and Destroy kurulu mu?
    Ya da kayıt defteri girdilerine önleyen bir antivirüs vs?
    Ya da kayıt donduran deep freeze tarzı bir program?

  7. #7
    Asistan
    Üyelik Tarihi
    18-08-2007
    Mesajlar
    107
    merhabalar ben sana yardımcı olayım.benzer sorunu kendımde yaşadıgımdan cozum cok kolay oldu.

    Bu sorunu çözmek için, Windows XP CD'sinden bilgisayarınızın sabit diskindeki sistem_kökü\System32 klasörüne Sndvol32.exe dosyasının yeni bir kopyasını ayıklayın. Bunu yapmak için şu adımları izleyin:
    1. Windows XP CD-ROM'unu bilgisayarınızın CD-ROM veya DVD-ROM sürücüsüne yerleştirin. CD-ROM'u yerleştirirken otomatik olarak başlamasını önlemek için ÜSTKRKT tuşunu basılı tutun.
    2. Başlat'ı ve ardından Çalıştır'ı tıklatın.
    3. Aç kutusuna cmd yazın ve sonra Tamam'ı tıklatın.
    4. Aşağıdaki satırları, her birinden sonra ENTER tuşuna basarak komut istemine yazın. Burada; CD-ROM sürücüsü, bilgisayarın, Windows XP CD-ROM'unu içeren CD-ROM veya DVD-ROM'unun sürücü harfidir; sistem_kökü, Windows sistem dosyalarının bulunduğu yol ve klasör adıdır (genellikle C:\Windows):
    CD-ROM sürücüsü:
    cd i386
    expand sndvol32.ex_ sistem_kökü\system32\sndvol32.exe


    Bu komutta "ex_" ile "sistem_kökü" arasında bir boşluk olduğuna dikkat edin.

    Örneğin bilgisayarınızın CD-ROM sürücüsü E sürücüsü ise ve Windows sistem dosyaları C:\Windows klasöründe ise, komut istemine aşağıdaki satırları yazın (her satırdan sonra ENTER tuşuna basarak):
    e:
    cd i386
    expand sndvol32.ex_ c:\windows\system32\sndvol32.exe
    5. Exit yazarak komut isteminden çıkın.
    6. Ses Denetimi'ni başlatabildiğinizi ve bildirim alanında Ses Ayarı simgesinin görüntülendiğini (bu seçeneği belirlediyseniz) doğrulayın.

    kaynak :http://support.microsoft.com/kb/319095/tr

    cözüm 2 :
    internette bu exe yi bul ve kur.bılgısayara restart tamamdır .güle güle kullan

  8. #8
    Profesör
    Üyelik Tarihi
    26-06-2007
    Yaş
    26
    Mesajlar
    1.091
    Burdan indirebilirsin
    http://9ppc8g.bay.livefilestore.com/...r.rar?download
    Rar ın içinde tüm silinen dosyalar var,önceden farkedip siteye yüklemiştim

    Senin yapıcağın Rar ın içindeki sndvol32.exe dosyasını bulup
    C/Windows/system32 klasörünün içine atmak

  9. #9
    arkadaşlar çözüm ikiyi yaptım olmadı.he bu arada ben size bişi sölemeyi unutmuşum.denetim masasından doğru yaptığımda ses simgesini görev çubuğuna yerleştir dediğimde ses simgesi ve ağ bağlantılarımda geliyor.yani ek olarak ağ bağlantılarım gelio


  10. #10
    Rektör emubaltaci - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    21-11-2005
    Yaş
    33
    Mesajlar
    19.615
    sen işletim sistemini tekrar yükle bence tek sorun bu değil başka başlıklar da açmışsın. en hızlı çözüm odur senin için ;)

  11. #11
    Bunun çok basit bir yolu var,bu klasörlerle uğraşmanaysa hiç gerek yok.Yapman gereken Denetim masası>Ses efekti ve ses aygıtları>
    Ses hafifliği ve ses kontroli yapılan yerin altında bir şey yazıyor.
    GÖREV ÇUBUĞUNA SES AYARI SİMGESİ YERLEŞTİR.
    Yapman gereken bu.
    Yine olmadıysa üretici firma'ya başvurmalısın,sorun büyümeden."> Bunun çok basit bir yolu var,bu klasörlerle uğraşmanaysa hiç gerek yok.Yapman gereken Denetim masası>Ses efekti ve ses aygıtları>
    Ses hafifliği ve ses kontroli yapılan yerin altında bir şey yazıyor.
    GÖREV ÇUBUĞUNA SES AYARI SİMGESİ YERLEŞTİR.
    Yapman gereken bu.
    Yine olmadıysa üretici firma'ya başvurmalısın,sorun büyümeden." width="550" height="400" type="application/x-shockwave-flash" allowfullscreen="true">
    Konu AliA tarafından (19-05-2011 Saat 12:34 ) değiştirilmiştir.

  12. #12
    Üyecik
    Üyelik Tarihi
    07-11-2008
    Mesajlar
    3
    ben im ses sistemi çalışıyor ama görev çubuundaki ses simgesi kayboluyor.
    görev çubuğundaki ses simgesini geri getirmeyi buldum. ama bilgisayarı açıp kapayınca görev çubuğundaki ses simgesi geri gidiyor. . bu bildirim alanından olacak iş değil.

    kısacası virüs var diye tahmin ediyorum öneriniz nedir bunun için kesin bilginiz varsa öneriniz nedir... bende avast var.

    birde son olarak pil içi boş gözüküyor ama %100 dolu .

  13. #13
    SDN Okuru
    Misafir
    bu problemlerin aynısı bendede var pili değiştirmen lazım fiyatıda 150 tlden başlıyormuş.Ben ses simgesini geri getiremiyorum nasıl getirdin geri ?

  14. #14
    SDN Okuru
    Misafir
    benim bilgisayarımda ses simgesi çıkmıo ne yapmalıyım lütfen yardım edin müslümansanız yardım edin

  15. #15
    SDN Okuru
    Misafir
    kardeşim çaresi yok bu işim bilgisiyarcıya götür yapsın ne ugraşiyorsun kafan yorisen...urfalı...

  16. #16
    Alıntı yanardag0078 Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar benim görev çubuğunda ses simgesi yok.Bunu düzeltmek için başlat-denetim masası-ses efekti ve ses aygıtlarına giriyorum ve oradan görev çubuğuna ses ayarı simgesini yerleştir diyorum ve altta ses ayarı simgesi geliyor.Ama bilgisayarı kapatıp açtığımda tekrardan yok oluyor.Ne yapabilirim.
    Hocam sorunu çözdüyseniz nasıl çözdüğünüzü buraya yazabilir misiniz ? Ben de aynı sorunu yaşıyorum ve usb bellekten bulaşan virüsün bıraktığı tahribat oldugunu sanıyorum.

  17. #17
    SDN Okuru
    Misafir
    yaptım olmadı

  18. #18
    SDN Okuru
    Misafir
    Yaw Arkadaslar Bende YEni Format Attım Bilgisayara Bütün Programları Kurdum Fakat Bilgisayarda Ses Yok Ve Aygıt Yöneticisine Girdim Orda Ses Oyun Kumandaları Bölümünde Herhangi Bir ? İşareti Yok Ama Ses GElmiyor Driver İndirdim 5-6 Tane Yinede Ses Yok Lütfen Birisi Ne Yapacağımı Söyleyebilir Mi Acilen Ses Aygıtlarında Aygıt yok Falan Falan diyor işte Realtek ti Formattan önce ...

  19. #19
    SDN Okuru
    Misafir
    ooof ses simgesi görünmüyo sizin burada yazdıklarınızı birer birer okudum arkadaşlar ama yaptım gelmedii ooof ..

  20. #20
    SDN Okuru
    Misafir
    merhaba... aynı sorun bende de vardı ama çözüm basit... denetim masası->ses konuşma müzik aygıtları->ses efekti ve ses aygıtları->ses ayarı->görev çubuguna ses ayarı simgesi yerleştir kutucugunu tıkla->uygula çık...

  21. #21
    Moderator Seyhoo - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    29-10-2013
    Yaş
    22
    Mesajlar
    6.516
    Eski konuları uplamayın arkadaşlar

  22. #22
    SDN Okuru
    Misafir
    yardım edermisin

  23. #23
    SDN Okuru
    Misafir
    Ya Arkadaslar Bende O yere giriom Ses Ayarında Ses Aygıtı Yok Dio Gece Düzgün Kapattım Sabah Açtım böle oldu sistem geri yüklemesi yapıom yine Aynı Bi Yardım Gözünüzü Sevem Format Atalı 1 Ay Bile Olmadı

  24. #24
    SDN Okuru
    Misafir
    banada yardım edin yaa bilmiyorumki ne yapacaımı olmuyoda

  25. #25
    SDN Okuru
    Misafir
    Bilgisayarım: Sony Vaio
    Model: SVF-152A29W
    Arkadaşlar aynı sorun bende de var. Bundan 2 ay öncesinde sabah bilgisayarı açtığımda sesin üzerinde çarpı işareti vardı. O kadar uğraştım, Driver güncelledim, tekrardan yükledim olmadı. En son Sistem Geri Yükleme yaptım. Başta hoparlör normal gözüküyordu. Sony Update edince tekrardan çarpı attı. Bende sistemi tekrardan geri yükleyip Güncelleştirmeleri hemen kapattım. Bidaha sorun çıkartmadı. Taki bugüne kadar. Cumartesi bilgisayarı normal olarak kapattım. Pazartesi Sabah bilgisayarı açtığımda hoparlör simgesi var ama ses vermiyordu. Sesi açtım, kapattım. Hatta bilgisayarıda yeniden başlattım ama sorun gitmedi. Aygıt Yöneticisinden realtek high defination'ı seçip, güncelle dedim. Güncelleme işlemini yaptıktan sonra üstüne çarpı işareti attı. Ne yaptıysam geri getiremedim. Sistemi Geri Yükle dediğim zaman geri dönüşüm noktalarında sorun var diyor. En son olarak Windows 8.1 güncellemesini yapmaya karar verdim. Sizce çözüm nedir? Bazıları virüs diyor. Ancak Combofix de çalıştırdım. Sony'nin sitesinden de driver aradım ama benim laptopun modeli yer almıyor.

+ Cevapla

Konu Bilgileri

Bu konuyu görüntüleyenler

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. GAZİ OLAYLARI'nın simgesi O GÜNÜ anlattı
    ?Handsome? - forum Gündem (Dünya/Türkiye)
    Cevaplar: 0
    Son Mesaj: 12-03-2008, 19:21
  2. Bilgisayarım simgesi
    MtHan - forum Windows
    Cevaplar: 5
    Son Mesaj: 12-02-2008, 22:16

Bu Konudaki Etiketler

Bookmarks

Bookmarks